Subject: [nfsv4] October BAT 2012

From: "Haynes, Tom" <[email-masked]>
Date: Mon, 23 Jul 2012 19:45:37 +0000

I've been asked by several people to move the BAT date due to a conflict with Oracle Open World. I can host it the week of Oct 15th.

Please respond if this impacts your plans.

---

From: "Haynes, Tom" <[email-masked]>
Date: Mon, 23 Jul 2012 19:53:06 +0000

Whoops, already had multiple responses about having already booked flights!

So we will stick with the original date.

Please be cognizant that Oracle Open World is happening and it can impact your travel plans. Book early and often!

From: <Haynes>, Thomas Haynes <[email-masked]<mailto:[email-masked]>>
Date: Monday, July 23, 2012 2:45 PM
To: nfsv4 list <[email-masked]<mailto:[email-masked]>>
Subject: [nfsv4] October BAT 2012