Subject: [nfsv4] CDA for NetApp BAT 2012

From: "Haynes, Tom" <[email-masked]>
Date: Fri, 17 Aug 2012 01:37:50 +0000

I've updated the CDA from last year (read this as changing dates and nothing else) and made it available as:

http://www.nfsv4bat.org/Events/2012/October/BAT/NetApp_BAT_2012_CDA.pdf

It is also linked off of the main BAT page: http://www.nfsv4bat.org/Events/2012/October/BAT/index.html

See you soon!

---

From: Boaz Harrosh <[email-masked]>
Date: Fri, 17 Aug 2012 14:34:03 +0300

Forwarding to linux-nfs not everyone is on this list

On 08/17/2012 04:37 AM, Haynes, Tom wrote:

> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4