Subject: [nfsv4] NFSv4 meeting in Orlando IETF 86, Monday March 11th

From: Spencer Shepler <[email-masked]>
Date: Tue, 12 Feb 2013 19:44:47 +0000

Hello.  As a reminder, we are meeting in Orlando.  Our meeting slot is on Monday morning at 9am.

Please send agenda items.

Spencer

---

From: Benny Halevy <[email-masked]>
Date: Wed, 13 Feb 2013 11:19:50 +0200

On Tue, Feb 12, 2013 at 9:44 PM, Spencer Shepler <[email-masked]>wrote:

>  ** **
>
> Hello.  As a reminder, we are meeting in Orlando.  Our meeting slot is on
> Monday morning at 9am.****
>
> ** **
>
> Please send agenda items.****
>
> ** **
>
> Spencer****
>
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4
>
>
Please add to agenda a proposal for a Flexible Files Layout (previously
known as the NFS Objects Layout).
I-D to be submitted.

Thanks,

Benny

---

From: Benny Halevy <[email-masked]>
Date: Thu, 28 Feb 2013 20:18:20 +0200

Spencer, unfortunately I won't be able to make the Orlando meeting.
Let's postpone our topic for the next WG meeting.

Regardless, we'll make progress over the working group alias.

Benny

On Wed, Feb 13, 2013 at 11:19 AM, Benny Halevy <[email-masked]> wrote:
>> Monday morning at 9am.