Subject: [nfsv4] The stream is now live

From: Brian Pawlowski <[email-masked]>
Date: Fri, 25 Jul 2014 06:12:15 -0700

We noted well and genda bashed.

- Spencer expects to push the bis document up today.

- Tom Haynes is presenting NFS V4.2.

---

From: "faibish, sorin" <[email-masked]>
Date: Fri, 25 Jul 2014 09:26:49 -0400

Thanks Brian.

./Sorin

Sent from my iPad

> On Jul 25, 2014, at 9:18 AM, "Brian Pawlowski" <[email-masked]> wrote:
> 
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4