Subject: Re: [nfsv4] NFSv4 WG Last Call for - NFSv4.0 migration: Specification Update - closes on Jan 20th

From: David Noveck <[email-masked]>
Date: Fri, 13 Feb 2015 15:01:28 -0500

I think we're ready to move forward and request publication.

On Mon, Jan 5, 2015 at 6:14 PM, Spencer Shepler <[email-masked]>
wrote:

>
>
> Hi.  We are starting Last Call for the I-D NFSv4.0 migration:
> Specification Update (draft-ietf-nfsv4-rfc3530-migration-update-06)
>
>
>
> The last call will end on Jan 20th.   Please take time and review and
> provide feedback for this document.
>
>
>
> The content of this document has had great discussion and is backed by
> some implementation experience.
>
>
>
> Spencer
>
>
>
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4
>
>

---

From: Chuck Lever <[email-masked]>
Date: Fri, 13 Feb 2015 15:15:47 -0500

> I think we're ready to move forward and request publication.

I agree.

> On Mon, Jan 5, 2015 at 6:14 PM, Spencer Shepler <[email-masked]> wrote:
>  
> 
> Hi.  We are starting Last Call for the I-D NFSv4.0 migration: Specification Update (draft-ietf-nfsv4-rfc3530-migration-update-06)
> 
>  
> 
> The last call will end on Jan 20th.   Please take time and review and provide feedback for this document.
> 
>  
> 
> The content of this document has had great discussion and is backed by some implementation experience.
> 
>  
> 
> Spencer
> 
>  
> 
> 

--
Chuck Lever
chuck[dot]lever[at]oracle[dot]com

---

From: Spencer Shepler <[email-masked]>
Date: Mon, 16 Feb 2015 19:02:31 +0000

Thanks for the review (general WG) and for followup, Dave and Chuck.

> -----Original Message-----
> From: Chuck Lever [mailto:[email-masked]]
> Sent: Friday, February 13, 2015 12:16 PM
> To: David Noveck
> Cc: Spencer Shepler; Bill Baker; Piyush Shivam; [email-masked]
> Subject: Re: [nfsv4] NFSv4 WG Last Call for - NFSv4.0 migration: Specification
> Update - closes on Jan 20th
> 
> 
> > Hi.  We are starting Last Call for the I-D NFSv4.0 migration: Specification
> Update (draft-ietf-nfsv4-rfc3530-migration-update-06)
> >
> >
> >