Subject: Re: [nfsv4] Last Call ending Dec 29th for "Remote Procedure Call (RPC) Security Version 3"

From: Andy Adamson <[email-masked]>
Date: Wed, 25 Feb 2015 11:12:40 -0500

I have not had any comments since the publication of draft-11. I think
we're ready to move forward and request publication.

-->Andy

On Mon, Dec 8, 2014 at 12:32 PM, Spencer Shepler <[email-masked]> wrote:
>
>
> With Andy’s update, we will be starting a last call for the following I-D
>
>                 Remote Procedure Call (RPC) Security Version 3
>
>                 draft-ietf-nfsv4-rpcsec-gssv3-10
>
>
> http://datatracker.ietf.org/doc/draft-ietf-nfsv4-rpcsec-gssv3/
>
>
>
> We will end the last call on Dec 29th.
>
>
>
> Understanding the impact of the December holidays on review time, I have
> extended this last call to 3 weeks.
>
>
>
> If there is a desire or need to extend it further for effective review,
> please let me know.
>
>
>
> Spencer
>
>
>
>
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4
>

---

From: David Noveck <[email-masked]>
Date: Wed, 25 Feb 2015 15:49:13 -0500

I agree that the document is ready.