Subject: [nfsv4] minorversion2 last call

From: David Noveck <[email-masked]>
Date: Thu, 12 Mar 2015 20:37:30 -0400

I just have a few editorial things that I want to mention, before the
Friday the 13th part of last call starts:

   - in the title of section 10 suggest replacing "details" by
   "characteristics".
   - In the penultimate sentence of the first paragraph on page 66, suggest
   replacing "unique" by "distinct".
   - In the last sentence of that paragraph, suggest replacing "equate to"
   by "denote the same set of locks as"

---

From: Tom Haynes <[email-masked]>
Date: Thu, 19 Mar 2015 10:14:25 -0700

Fixed, thanks!

> On Mar 12, 2015, at 5:37 PM, David Noveck <[email-masked]> wrote:
> 
> I just have a few editorial things that I want to mention, before the Friday the 13th part of last call starts:
> in the title of section 10 suggest replacing "details" by "characteristics".
> In the penultimate sentence of the first paragraph on page 66, suggest replacing "unique" by "distinct".
> In the last sentence of that paragraph, suggest replacing "equate to" by "denote the same set of locks as"