Subject: [nfsv4] Congratulations on publication of NFSv4.2 and RPCSEC_GSSv3

From: Spencer Shepler <[email-masked]>
Date: Thu, 10 Nov 2016 21:47:54 +0000

My congratulations to the working group on the publication of the NFSv4.2 and RPCSEC_GSSv3 protocols.

My thanks especially to the authors and reviewers of these documents!

Spencer S.

https://www.rfc-editor.org/rfc/rfc7861.txt
https://www.rfc-editor.org/rfc/rfc7862.txt
https://www.rfc-editor.org/rfc/rfc7863.txt

---

From: Spencer Dawkins at IETF <[email-masked]>
Date: Sun, 13 Nov 2016 19:36:24 +0900

> https://www.rfc-editor.org/rfc/rfc7863.txt

The Other Spencer sends his congratulations and thanks, too :-)

Spencer, as AD