Subject: [nfsv4] Preliminary minutes and session slides uploaded for April, 29, 2020.

From: Brian Pawlowski <[email-masked]>
Date: Wed, 29 Apr 2020 12:22:48 -0700

The minutes are combined first and second sessions.

https://datatracker.ietf.org/meeting/interim-2020-nfsv4-01/session/nfsv4

Let me know of any corrections/additions.

-- Brian Pawlowski

---

From: David Noveck <[email-masked]>
Date: Thu, 30 Apr 2020 05:16:04 -0400

Thanks, Brian.

I'd like to add some detail regarding Tom Talpey's proposal to adopt his
draft as a working group item. While reaction so far has been universally
positive, we need to determine if there is a wg consensus on the matter.

If anyone has any comments on this question, please send mail to the wg
list by May 15.

If a decision to proceed is arrived at, I will work on draftimg suitable
charter language