Subject: [nfsv4] I-D Action: draft-ietf-nfsv4-nfs-ulb-v2-04.txt

From: [email-masked]
Date: Tue, 06 Apr 2021 08:00:44 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Network File System Version 4 WG of the IETF.

        Title           : Network File System (NFS) Upper-Layer Binding To RPC-Over-RDMA Version 2
        Author          : Charles Lever
	Filename        : draft-ietf-nfsv4-nfs-ulb-v2-04.txt
	Pages           : 18
	Date            : 2021-04-06

Abstract:
   This document specifies Upper-Layer Bindings of Network File System
   (NFS) protocol versions to RPC-over-RDMA version 2.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-nfsv4-nfs-ulb-v2/

There is also an HTML version available at:
https://www.ietf.org/archive/id/draft-ietf-nfsv4-nfs-ulb-v2-04.html

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-nfsv4-nfs-ulb-v2-04

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Chuck Lever III <[email-masked]>
Date: Tue, 6 Apr 2021 15:04:28 +0000

> Begin forwarded message:
> 
> From: [email-masked]
> Subject: [nfsv4] I-D Action: draft-ietf-nfsv4-nfs-ulb-v2-04.txt
> Date: April 6, 2021 at 11:00:44 AM EDT
> To: <[email-masked]>
> Cc: [email-masked]
> Reply-To: [email-masked]
> 
> 

I was not able to get the bibxml3 issue resolved before
nfs-ulb-v2 expired. Revision -04 of nfs-ulb-v2 is exactly
the same as -03 except that its expiry date has been
advanced by six months.

--
Chuck Lever