Subject: [Nfvrg] Call for presentations for the coming NFVRG meeting

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Mon, 16 Feb 2015 11:25:49 +0000

Hi,

Your co-chairs are preparing the schedule for our coming meeting in Dallas, and we'd like to share with you the initial plans we have for it. Our idea is to dedicate a certain amount of time to updates on the currently active drafts, and leave the rest of our session open to other presentations that you may propose. According to our estimates, there will be room for between 4 and 6 additional presentations. Please send your proposals to NFVRG chairs ([email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>) and secretary ([email-masked]<mailto:[email-masked]>).

We will evaluate them and come back to the group with an agenda proposal. Presentations associated with a new draft (and intended for further improvement and publication) will be favored, as well as those aligned with the short-term goals defined in the group charter.

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 23 Feb 2015 15:50:09 +0000

Diego,

Can I have a 10 minute slot to talk about the I2NSF (Interface to Network Security Functions) initiative at NFVRG session?

The ultimate goal of I2NSF is to establish how to communicate with vNSF and how to get performance data or report out of vNSF.
I2NSF enables clients to communicate their specific security policies (request/monitor/report) to a system, and map these security policies to the security functions present in security devices in that system.

Linda

From: Nfvrg [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ GARCIA
Sent: Monday, February 16, 2015 5:26 AM
To: [email-masked]
Subject: [Nfvrg] Call for presentations for the coming NFVRG meeting

Hi,

Be goode,

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------