Subject: [Nfvrg] Call for presentations at the coming NFVRG meeting at IETF93

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Sun, 14 Jun 2015 09:35:33 +0000

Hi,

We are preparing the final schedule for our coming meeting in Prague, and we'd like to remind you the initial plans we have for it, and ask you about proposals for presentations.

As in previous meetings, our idea is to assign priority to updates on the currently active drafts, and leave the rest of our session open to other presentations that you may propose. According to our estimates, there will be room for between 3 and 5 additional presentations. Please send your proposals to NFVRG chairs ([email-masked]<mailto:[email-masked]>, [email-masked]<mailto:[email-masked]>) and secretary ([email-masked]<mailto:[email-masked]>). We will evaluate them and come back to the group with an agenda proposal.

Presentations associated with a new draft (and intended for further improvement and publication) will be favored, as well as those aligned with the short-term goals defined in the group charter.

Be goode,

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: <[email-masked]>
Date: Sun, 21 Jun 2015 09:12:50 -0500

FYI, the IETF 93 preliminary agenda has been posted -- https://datatracker.ietf.org/meeting/93/agenda.html.

The NFVRG is tentatively scheduled  for:

Wednesday, July 22, 2015 (CEST)

13:00 to 15:30 Afternoon session I

Congress Hall II

The final agenda will be published on Friday, June 26th, 2015.

--
Thanks,
Ramki

From: DIEGO LOPEZ GARCIA [mailto:[email-masked]]
Sent: Sunday, June 14, 2015 2:36 AM
To: [email-masked]
Cc: Krishnan, Ramki
Subject: Call for presentations at the coming NFVRG meeting at IETF93

Hi,

Be goode,

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------