Subject: Re: [Nfvrg] Agenda and registration for the interim meeting on 1st December, Heidelberg

From: Rodrigo Lopez Manrique <[email-masked]>
Date: Tue, 1 Dec 2015 13:10:17 +0000

Hi,

I am alone in the WebEX meeting. The remote participation is available, right?

Best Regards,
Rodrigo Lopez Manrique.

From: Nfvrg [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ GARCIA
Sent: martes, 24 de noviembre de 2015 16:30
To: Fu Qiao
Cc: [email-masked]; Felipe Huici; Saverio Niccolini
Subject: Re: [Nfvrg] Agenda and registration for the interim meeting on 1st December, Heidelberg

Hi,

I am afraid the agenda is already closed, we are trying to maximize the opportunity for discussion at the meeting, and to avoid a packed agenda. Please take into account all the presentations at this interim meeting will be from drafts that only had the opportunity to be introduced in Yokohama as lightning talks.

Have you announced your draft on the RG mailing list? It would be good to have some initial feedback from the community through that means.

Be goode,

On 24 Nov 2015, at 10:36 , Fu Qiao <[email-masked]<mailto:[email-masked]>> wrote:

Hi, Diego and all. I don’t know if it is still possible to fit in one more draft of the hierarchical orchestrator?
https://datatracker.ietf.org/doc/draft-fu-nfvrg-hierarchical-orchestraotr/
I haven’t got a slot to present this draft in the last IETF and would like to hear from you for more comments.
However, I can’t be at Heidelberg, and will only attend the meeting remotely. I will have to ask for arranging my slot at the beginning of the meeting, since it will be 22:00 late night by that time in Beijing and I need to keep my brain clear☺
Thank you so much!

发件人: Nfvrg [mailto:[email-masked]] 代表 Saverio Niccolini
发送时间: 2015年11月24日 16:17
收件人: [email-masked]<mailto:[email-masked]>
抄送: Felipe Huici; DIEGO LOPEZ GARCIA
主题: Re: [Nfvrg] Agenda and registration for the interim meeting on 1st December, Heidelberg

Dear all,

just a reminder to register to the interim meeting in case you are attending in person in Heidelberg.

Best regards,
Saverio

From: DIEGO LOPEZ GARCIA [mailto:[email-masked]]
Sent: Dienstag, 17. November 2015 08:58
To: [email-masked]<mailto:[email-masked]>
Cc: Saverio Niccolini; Felipe Huici
Subject: Agenda and registration for the interim meeting on 1st December, Heidelberg

Hi,

The agenda for the coming NFVRG interim meeting in Heidelberg is already available at https://www.ietf.org/proceedings/interim/2015/12/01/nfvrg/agenda/agenda-interim-2015-nfvrg-2 and included below for your convenience.

The agenda includes the necessary information for physical and remote participation. Those of you planning to attend the meeting in person must send and e-mail with your name to Saverio Nicolini and Felipe Huici (who are kindly collaborating in the organization of this meeting, in Cc: of this mail) so they can facilitate the access control procedures at the NEC Eurolabs premises.

Be goode,

8<—
--- Tuesday 1 December 2015, 15:00-17:30 CET ---
--- Venue:
NEC Laboratories Europe, Heidelberg
http://uk.nec.com/en_GB/emea/about/neclab_eu/location.html
---
--- Remote participation details:
Join WebEx meeting
https://ietf.webex.com/ietf/j.php?MTID=m80cd38c59f553f556a402864c88758ea
Meeting number: 647 601 680
Meeting password: 345pYdkp

Join by phone
1-877-668-4493 Call-in toll free number (US/Canada)
1-650-479-3208 Call-in toll number (US/Canada)
Access code: 647 601 680
---

* Welcome and administrative matters ~ 10 min

* Draft updates and project reports ~ 120 min
  1. VNF orchestration and automated resiliency with VNFPOOL in service chains - G. Bernini
  2. Leveraging Segment Routing for Service Function Chaining - D. LeBrun
  3. NFVI PoP network topology: Problem statement - J. Brenes
  4. VNF Benchmark-as-a-Service (VBaaS) - R. Szabo
  5. Recursive Monitoring Language in Network Function Virtualization (NFV) Infrastructure - C. Meirosu
  6. NFV Reliability using COTS Hardware - B. Khasnabish (remote, tbc)

* Open mike, discussion on potential new areas ~ 20 min

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

--
"Esta vez no fallaremos, Doctor Infierno"

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: DIEGO LOPEZ GARCIA <[email-masked]>
Date: Tue, 1 Dec 2015 13:31:06 +0000

Hi Rodrigo,

Several of us are connected…

On 1 Dec 2015, at 14:10 , Rodrigo Lopez Manrique <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

Best Regards,
Rodrigo Lopez Manrique.

From: Nfvrg [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ GARCIA
Sent: martes, 24 de noviembre de 2015 16:30
To: Fu Qiao
Cc: [email-masked]<mailto:[email-masked]>; Felipe Huici; Saverio Niccolini
Subject: Re: [Nfvrg] Agenda and registration for the interim meeting on 1st December, Heidelberg

Hi,

Be goode,

Dear all,

Best regards,
Saverio

Hi,

Be goode,

8<—
--- Tuesday 1 December 2015, 15:00-17:30 CET ---
--- Venue:

Join by phone

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

Dr Diego R. Lopez
Telefonica I+D

e-mail: [email-masked]
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------