Subject: [Nfvrg] Call for Participation in socio-economic analysis of SDN and NFV

From: <[email-masked]>
Date: Mon, 8 Feb 2016 18:42:51 +0100

Dear SDN & NFV enthusiasts,

>From Feb, 8 until February, 29 we are organizing an online survey to understand the impact of SDN, NFV and SP DevOps as part of the FP7 UNIFY project. Your opinion would be very valuable in this respect and we would welcome your participation in the survey. Completing the survey takes a few minutes only. It can be found here:

https://docs.google.com/forms/d/1OBJKgtmiZFAyGbrgun8uF87AGmGl9iwycppuOrhgj8I/viewform

Excuses for multiple copies and many thanks in advance.

On behalf of the UNIFY project,

Mario & Bram

http://www.fp7-unify.eu

---

From: <[email-masked]>
Date: Fri, 26 Feb 2016 16:42:55 +0100

Hi again,

we would like to thank all who already answered our brief questionnaire. And we would like to request for support again from all who did not, the deadline is approaching soon.

The questionnaire is still available here:

Mario & Bram

http://www.fp7-unify.eu

-----Ursprüngliche Nachricht-----
Von: Kind, Mario 
Gesendet: Montag, 8. Februar 2016 18:43
An: [email-masked]; [email-masked]
Cc: Bram Naudts ([email-masked]); Kind, Mario ([email-masked])
Betreff: Call for Participation in socio-economic analysis of SDN and NFV

Mario & Bram

http://www.fp7-unify.eu