Subject: [Nfvrg] Hardware required to for researching NFV

From: nikhil ap <[email-masked]>
Date: Mon, 13 Mar 2017 22:41:00 +0530

What is the hardware requirements to set up a lab at home to test/develop
and research NFV?
It would also be of great help to know what each hardware should run.

-- 
Regards,
Nikhil

---

From: <[email-masked]>
Date: Mon, 13 Mar 2017 19:25:11 +0000

There is an NFV Hardware Requirements specification here
https://docbox.etsi.org/ISG/NFV/Open/Drafts/EVE001_Hypervisor_Rqmts_spec/NFV-EVE001v020.doc

You may also wish to have a look at the hardware used by the OPNFV Test beds
https://wiki.opnfv.org/display/pharos/Pharos+Home

Bruno

De : Nfvrg [mailto:[email-masked]] De la part de nikhil ap
Envoyé : lundi 13 mars 2017 18:11
À : [email-masked]
Objet : [Nfvrg] Hardware required to for researching NFV

What is the hardware requirements to set up a lab at home to test/develop and research NFV?
It would also be of great help to know what each hardware should run.

--
Regards,
Nikhil

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.