Subject: (ngtrans) V6 Deployment Slides Internet2 and IPv6

From: Jim Bound <[email-masked]>
Date: Tue, 09 Feb 1999 12:59:35 -0500

Dale sent me his slides.

Dale Finkelson's slides on Internet2/vBNS network.  I sent Dale mail.
You can ftp these via anon ftp from sipper.zk3-x.dec.com (cd to /pub
dir). [Note you should be able to access sipper with IPv6 by accessing
sipper.ipv6.zk3-x.dec.com via the 6bone] 

Dale Finkelson - Internet2 and IPv6
internet2_ipv6.ppt

/jim

---

From: "Jayakumar Ramalingam" <[email-masked]>
Date: Tue, 09 Feb 1999 11:13:23 -0700

I am on vacation from Feb 8,1999 to Feb 26, 1999. Please contact Simon Shao in San Jose (408 967 8009) or Randy Bliss in Provo (801 861 4316).

---

From: "Jayakumar Ramalingam" <[email-masked]>
Date: Tue, 09 Feb 1999 11:33:15 -0700

---

From: "Jayakumar Ramalingam" <[email-masked]>
Date: Tue, 09 Feb 1999 11:13:23 -0700

---

From: "Jayakumar Ramalingam" <[email-masked]>
Date: Tue, 09 Feb 1999 11:46:50 -0700

---

From: "Jayakumar Ramalingam" <[email-masked]>
Date: Tue, 09 Feb 1999 11:48:08 -0700

---

From: "Jayakumar Ramalingam" <[email-masked]>
Date: Tue, 09 Feb 1999 11:33:15 -0700

---

From: "Jayakumar Ramalingam" <[email-masked]>
Date: Tue, 09 Feb 1999 12:01:58 -0700