Subject: Re: (ngtrans) what pieces are actually missing

From: Marc Blanchet <[email-masked]>
Date: Wed, 09 Jun 1999 16:13:55 -0400

Side note Randy, it would be great to see iesg members reading their mail
using IPv6 at the next ietf... 
especially since the ipv6 connectivity service for the terminal room will
be done in Oslo by the host: it is now a standard service of the ietf host...
the pieces are there, the network is there, just install and use it... 

;-)))

Regards, Marc. 

-----------------------------------------------------------
Marc Blanchet			| [email-masked]
Viagénie inc.			| http://www.viagenie.qc.ca
3107 des hôtels		| tél.: 418-656-9254 
Ste-Foy, Québec		| fax.: 418-656-0183
Canada, G1W 4W5		| radio: VA2-JAZ
------------------------------------------------------------
Internet Engineering Standards/Normes d'ingénierie Internet
               http://www.normos.org
------------------------------------------------------------

---

From: Kazuaki Tsuchiya <[email-masked]>
Date: Thu, 10 Jun 1999 10:37:17 +0900

> using IPv6 at the next ietf... 

I think so, too. 

Please keep in mind this:
By using BIS, you can access both IPv4 and IPv6
from your
own note PC(if win98) using existing IPv4 applications.
That is, you can read your "IPv6 mail" using your IPv4 mail software.
#You can also read your "IPv4 mail."

Thanks.

-- Kazuaki Tsuchiya

-------------------------------------------------------
Kazuaki Tsuchiya (mailto:[email-masked])
  Hitachi,Ltd. Enterprise Server Division
  Phone: +81-462-32-2121(ext.2458) Fax: +81-462-35-8324

---

From: Keith Moore <[email-masked]>
Date: Wed, 09 Jun 1999 20:39:41 -0400

> using IPv6 at the next ietf... 

assuming I can find the time to upgrade my NetBSD laptop and patch it
to run IPv6, I'd be happy to try it out

it might help if ngtrans folk would post a message to the ietf list,
outlining IPv6 availability at the terminal room, and with a pointer
to a web page describing how/where we can get IPv6 installed on our laptops.

Keith

---

From: Marc Blanchet <[email-masked]>
Date: Thu, 10 Jun 1999 16:05:28 -0400

>it might help if ngtrans folk would post a message to the ietf list,

I made an annoncement 1-2 week before each ietf about IPv6 availability in
the terminal room since Chicago.
But I cannot make one for Oslo since the host is taking care of it.
>to a web page describing how/where we can get IPv6 installed on our laptops.

there was a team of volunteers that tried to do that: http://www.ipv6.org. 

it is all there.

Regards, Marc.