Subject: RE: (ngtrans) draft Minutes of Oslo NGtrans WG Meeting

From: [email-masked]
Date: Wed, 28 Jul 1999 09:42:08 +0100

> NAT-PT-06 - George Tsirtsis 
> 
> This draft is available at <
> <http://www.ietf.org/internet-drafts/draft-ietf-ngtrans-natpt-06.txt>>.
> There were no presentation slides.
> 
> There needs to be some text to handle A6 records, then can go to last
> call.
> 
	Bob, what I said was in the meeting was that the ONLY significant
change from previous draft (05) was that **draft-06 includes text about A6
records**! So, 
	nothing else to be done there.

	Thanks
	George

---

From: Bob Fink <[email-masked]>
Date: Wed, 28 Jul 1999 20:00:23 -0700

George,

>	nothing else to be done there.

Good, I'll correct the minutes, and have Alain issue the last call for
forwarding to the IESG for PS.

Thanks,

Bob