Subject: (ngtrans) Oslo Agenda

From: Alain Durand <[email-masked]>
Date: Fri, 02 Jul 1999 03:20:54 +0200

Here is the agenda as of today. Sorry for last incomplete one.

	- Alain.

Monday, July 12 at 1300-1500
6to4: 1 hour (Brian Carpenter)
- issues with draft-ietf-ngtrans-6to4-02.txt
- complex 6to4 scenarios
- discussion
- next steps
Transition tools
- NATpt ??? georges (5min)
- SIIT erik (5min)
- DUAL stack host Kazuaki Tsuchiya (10min)
- SOCK Hiroshi KITAMURA (15min)

Tuesday, July 13 at 0900-1130
roadmap documents
- DTI/AIIH laurent toutain (40min)
- ALG Hiroshi KITAMURA (10min)
         ????
transition scenarios
         ????
6bone activites
         Rob Rockell (30min)

---

From: Jim Bound <[email-masked]>
Date: Thu, 01 Jul 1999 23:33:13 -0400

Alain,

This looks really good.

I also want to apologize to the working group there is no way I can
take the work I have done on the matrices for transition and give them
to Marc, Dale or Tim for discussion at Oslo.  Need to pick this up when you
folks get back to work.  I just had to much stuff in the queue.

Good to see 6to4 get an hour.  For what its worth I still think this is
a very good idea for IPv6 and fully support this as a tool.

/jim