Subject: (ngtrans) 6to4 article

From: Steve Deering <[email-masked]>
Date: Tue, 16 Nov 1999 07:52:30 -0800

See <http://www.nwfusion.com/news/1999/1115ipv6.html>.

Steve

---

From: Jim Bound <[email-masked]>
Date: Tue, 16 Nov 1999 12:58:41 -0500

Nice article.

But it said its going to go to be submitted to proposed standard in a
few weeks?

I sent some significant input which Brian relayed at the meeting.

We need to see an updated draft from the input from Wash D.C.

The sending rule is broken right now in its current form.

etc etc...

But glad to see this article.

/jim

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 16 Nov 1999 12:06:46 -0600

I have no idea where the "few weeks" came from.

  Brian

-- 
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Brian E Carpenter (IAB Chair)
Program Director, Internet Standards & Technology, IBM 
On assignment for IBM at http://www.iCAIR.org 
Attend INET 2000: http://www.isoc.org/inet2000
Non-IBM email: [email-masked]
Ethernet address: 00-00-AC-CF-5B-82

---

From: Jim Bound <[email-masked]>
Date: Tue, 16 Nov 1999 13:23:00 -0500

maybe they think we are doing standards on steroids :----)....

/jim

---

From: Bob Fink <[email-masked]>
Date: Tue, 16 Nov 1999 10:45:20 -0800

Brian,

>I have no idea where the "few weeks" came from.

Neither do I. But that's all right, I'm sure you can finish 6to4 up in time 
to get us back on her schedule :-)

Bob