Subject: Re: (ngtrans) Re: draft-ietf-ngtrans-6to4-06.txt

From: Scott Bradner <[email-masked]>
Date: Tue, 15 Aug 2000 11:27:22 -0400 (EDT)

>From the first paragraph of the introduction:

  "Also note that this is not considered
   to be a long term solution and that sites should migrate in due
   course to native IPv6 prefixes." 

I do not think this is an agressive enough statement

Scott

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 15 Aug 2000 11:08:16 -0500

> I do not think this is an agressive enough statement

So what would be aggressive enough, given that defining a timeline
is clearly impossible?

   Brian