Subject: RE: (ngtrans) ipv4 to ipv6 converter

From: "Hesham Soliman (ERA)" <[email-masked]>
Date: Sun, 21 Jan 2001 21:25:03 +0100

i am unable to find 
any helpful resources for making a ipv4 to ipv6 
converter.

We need a starting point from where we can
find out how to proceed.

=> See RFC 2765.

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - Buy the things you want at great prices. 
http://auctions.yahoo.com/

---

From: Brian E Carpenter <[email-masked]>
Date: Tue, 23 Jan 2001 09:06:27 -0600

> We need a starting point from where we can

and RFC 2766, 2993 and 3027.

and draft-ietf-ngtrans-dstm-03.txt

   Brian