Subject: (ngtrans) 6to4 scaling status

From: "Tony Hain" <[email-masked]>
Date: Wed, 14 Mar 2001 13:20:41 -0800

After the last IETF I was supposed to ask the list if there was interest in
making draft-hain-6to4-scaling-01.txt a WG doc. Obviously that didn't
happen, but I still believe we need to cover this area. Please send opinions
by Monday morning.

Tony

---

From: Brian E Carpenter <[email-masked]>
Date: Thu, 15 Mar 2001 09:26:32 -0600

Yes

   Brian