Subject: R: (ngtrans) about Ngtrans's implementions

From: "D'Albenzio Raffaele" <[email-masked]>
Date: Wed, 11 Apr 2001 22:28:52 +0200

You can download an implementation of TB from

http://carmen.ipv6.cselt.it/ipv6 (Ipv4 and IPv6 HTTP server)

it is a perl + msql implementation 
(we use it under Solaris 
platform but I think it works fine under linux too)

Raffaele.

-----Messaggio originale-----
Da: jiping_xiong [mailto:[email-masked]]
Inviato: sabato 7 aprile 2001 4.16
A: [email-masked]
Cc: [email-masked]
Oggetto: (ngtrans) about Ngtrans's implementions

hi,everyone!
I am interesting in the implementions of all kinds of transitions.
eg.TB,NAT-PT,6to4,DSTM. 
Can u tell me how can i download those implemation(run under linux). 
great appreciate!
3xs

______________________________________

===================================================================
ÐÂÀËÃâ·Ñµç×ÓÓÊÏä (http://mail.sina.com.cn)
ÍøÀïÑ°ËýÇ§°Ù¶È!Ã»ÓÐ"ÁÄÓÑËÙÅä",ÔõÄÜ"³ÉË«³É¶Ô"? (http://newchat.sina.com.cn)

---

From: jiping_xiong <[email-masked]>
Date: Fri, 13 Apr 2001 16:45:02 +0800

----- Original Message -----
From:"D'Albenzio Raffaele" <[email-masked]>
To:jiping_xiong <[email-masked]>, [email-masked]
Subject:R: (ngtrans) about Ngtrans's implementions
Date:Thu, 12 Apr 2001 04:28:52 +0800
 
Thanks.
 >������ѵ������� (http://mail.sina.com.cn)
 >����Ѱ��ǧ�ٶ�!û��"��������",����"��˫�ɶ�"? (http://newchat.sina.com.cn)
 >
 >
 >