Subject: (ngtrans) IPv6 mail archives -- version 1

From: "Todd Whipple" <[email-masked]>
Date: Mon, 9 Apr 2001 11:06:57 -0700

Zama has just put a web based mail archive of several of the IPv6 mailing
lists on our website (www.zamanetworks.com).  Follow the link to Mail
Archives.  These lists are:

6 Bone Participants
6 Bone Users
Next Generation Transition
IPfilter
IETF DNS Operations

We will be adding more lists to this as time goes on.  Also, if anyone has
any suggestions or would like to see a list archived here (as long as it is
related to IPv6), please send me any comments and suggestions.

The archives only go back to March 2001.  We will be trying to get as much
archives from the list owners and get historic data in place.

Hope all find this useful.

Todd Whipple
VP of IPv6 Technologies
Zama Networks, Inc
Seattle, Wa.

---

From: Thomas Keats <[email-masked]>
Date: Mon, 9 Apr 2001 19:37:11 -0300 (ADT)

I am in the midst of learning all this and it seems a little foreboding.

Is there a 'SIMPLE' step by step guide in what i need to download in order
to be able to ping ipv6 etc...?

i Do already have bind 9.1.x .. although i have yet to set it up

slackware 7.1 is my OS/linux

Many thanks in advance.
Thomas Keats

Rainbow Computer Systems
http://www.rainbowcomputersystems.com
Your source for Linux Compatible Hardware.

-------- Compatibility Statement. --------

We read formats created in .txt wordperfect,
and MSWord97 or earlier, all other communications 
will be filtered out and 'misplaced'
Thank you for your co-operation.