Subject: (ngtrans) about Ngtrans's implementions

From: jiping_xiong <[email-masked]>
Date: Sat, 07 Apr 2001 10:15:32 +0800

hi,everyone!
I am interesting in the implementions of all kinds of transitions.
eg.TB,NAT-PT,6to4,DSTM. 
Can u tell me how can i download those implemation(run under linux). 
great appreciate!
3xs

______________________________________

===================================================================
������ѵ������� (http://mail.sina.com.cn)
����Ѱ��ǧ�ٶ�!û��"��������",����"��˫�ɶ�"? (http://newchat.sina.com.cn)

---

From: "soohong PARK" <[email-masked]>
Date: Mon, 9 Apr 2001 11:08:40 +0900

----- Original Message ----- 
From: "jiping_xiong" <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Saturday, April 07, 2001 11:15 AM
Subject: about Ngtrans's implementions

> I am interesting in the implementions of all kinds of transitions.
we are developing NAT-PT based on Linux 2.4.0 and completed by end of this year. 
in addition, we have a plan to expanding of function of NAT-PT.
> Can u tell me how can i download those implemation(run under linux). 
but it is not GPL License.
> 劤읫출롤든綾錟芎 (http://mail.sina.com.cn)
> 貢쟁璣劒푤겟똑!청唐"좔堂醵토",等콘"냥崗냥뚤"? (http://newchat.sina.com.cn)
> --------------------------------------------------------------------
> IETF IPng Working Group Mailing List
> IPng Home Page:                      http://playground.sun.com/ipng
> FTP archive:                      ftp://playground.sun.com/pub/ipng
> Direct all administrative requests to [email-masked]
> --------------------------------------------------------------------
+--------------------------------------------------------
+ soohong PARK
+ Engineer/OPICOM Inc.
+ OPtical Integrated COMmunication
+ 5F,Rose Dale Bldg.,724 Suseo-Dong,
+ Kangnam-Ku, Seoul, KOREA     135-220
+ TEL:+82-42-860-1062 || FAX:+82-42-861-5404      
+ UMS:+0303-1509-9209  || MOBILE:+016-221-9209 
+ E-mail:[email-masked] || URL:www.opicom.co.kr
+---------------------------------------------------------