Subject: (ngtrans) some selected numbers

From: Bill Manning <[email-masked]>
Date: Thu, 16 Aug 2001 15:28:08 -0700 (PDT)

Thought that more folks might be interested.  These numbers
	are from an exaustive search of the in-addr.arpa zone, the 
	ip6.int zone and the root zone (all the TLDs).

	I've pulled the number of unique servers and the "glue"
	associated with these servers.

%         This from the inverse trees and select forwards (the 267 TLDs)
% 
%         Unique servers     = 7181 servers
%         AAAA or A6 c/glue  =   93 servers
% 
%	 	AAAA               =   92
% 		A6                 =    2
% 
 	One server has AAAA and A6 0.  No visable server is
	doing A6 chaining.

-- 
--bill

---

From: Bill Manning <[email-masked]>
Date: Thu, 16 Aug 2001 15:43:21 -0700 (PDT)

Darn Keyboard.   Missing digit in BC leads to new numbers.
	----------------------------------------------------

 
   This from the inverse trees and select forwards (the 267 TLDs)

        Unique servers     = 67181 servers    <--- revised number.
        AAAA or A6 c/glue  =    93 servers
 
	 	AAAA               =   92
 		A6                 =    2

--bill