Subject: RE: (ngtrans) lost about IPvX

From: "Michel Py" <[email-masked]>
Date: Sat, 17 Nov 2001 13:48:40 -0800

Damien,
 
IPv4 and IPv6 do exist.
IPv8/16 or any other number does not exist, except in the imagination of
a few trolls. Most of us have configured our mail servers or clients to
either bounce or delete their useless junk.
 
IPv4 et IPv6 existent bien.
IPv8/16 ou n'importe quel autre numéro n'existe pas, sauf dans
l'imagination des parasites qui polluent cette liste et bien d'autres.
La plupart d'entre nous avons configuré nos serveurs ou clients de
manière à filtrer leur détritus ou à les renvoyer a l'expéditeur.
 
Michel.
 
-----Original Message-----
From: Damien Mascré [mailto:[email-masked]]
Sent: Saturday, November 17, 2001 1:13 PM
To: [email-masked]
Subject: (ngtrans) lost about IPvX
 
Hello,
 
I am lost, there is IPv4, IPv6 and IPv8/16...
 
I know about all of them except IPv8/16 ... is it a standard, a kind of
proposed draft ??
 
Is it used ??
Since many time ??
 
Thanks in advance,
 
Damien.

---

From: "Jim Fleming" <[email-masked]>
Date: Sat, 17 Nov 2001 16:13:16 -0600

Do you use a 2002:<IPv4>:0000 prefix ?

http://www.dot-arizona.com/IPv8/IPv4/
http://www.ietf.org/mail-archive/ietf/Current/msg12213.html

Jim Fleming
Why Gamble on a .BIZ Lottery? Start a Real .BIZ Today !
http://www.DOT-BIZ.com
0:212 - BIZ World