Subject: (ngtrans) Fw: "could folk please not respond to the usual sociopaths"

From: "Jim Fleming" <[email-masked]>
Date: Mon, 19 Nov 2001 13:46:21 -0600

Sent: Sunday, November 18, 2001 7:19 PM
Subject: "could folk please not respond to the usual sociopaths"

> http://www.merit.edu/mail.archives/nanog/msg10044.html
> Re: ISP network design of non-authoritative caches
> 
> From: Randy Bush 
> Date: Sun Nov 18 18:35:06 2001 
> 
> --------------------------------------------------------------------------------
> 
> 
> as this is a subject: that actually interests me, i.e. i don't
> want to procmail it, could folk please not respond to the
> usual sociopaths, who i and many others have procmailed?
> 
> you are not going to change their minds, as they have little
> of them left.  just plonk them or hit delete.  thanks.
> 
> randy
> 
> 
>

---

From: Alain Durand <[email-masked]>
Date: Mon, 19 Nov 2001 12:08:44 -0800

Jim,

As co-chair of this working group, I would like to ask you to restrict
your posts to topics that are relevant to our charter and stop
disrupting our work by constant references to IPv8, IPv16 and
any other considerations that do not belong here.

	- Alain.

---

From: "Jim Fleming" <[email-masked]>
Date: Mon, 19 Nov 2001 14:29:06 -0600

----- Original Message ----- 
From: "Alain Durand" <[email-masked]>
To: "Jim Fleming" <[email-masked]>; <[email-masked]>
Cc: "bob Fink" <[email-masked]>; <[email-masked]>; <[email-masked]>
Sent: Monday, November 19, 2001 2:08 PM
Subject: (ngtrans) posting to this list

> any other considerations that do not belong here.

Now that you are with Sun....
...are you afraid people will find out about Java and C+@ 

Jim Fleming
http://www.ddj.com/articles/search/search.cgi?q=fleming
Oct93: The C+@ Programming Language