Subject: (ngtrans) forwarding BIA for Experimental RFC

From: Bob Fink <[email-masked]>
Date: Tue, 12 Mar 2002 06:43:24 -0800

Randy,

The -02 draft of Dual Stack Hosts using "Bump-in-the-API" (BIA) passed 
ngtrans WG last call at the end of January. A minor reference has been 
fixed in the -03 version which is the only change from -02:

<http://www.ietf.org/internet-drafts/draft-ietf-ngtrans-bia-03.txt>

Please process this draft as a candidate for Experimental RFC.

Thanks,

Bob

---

From: Randy Bush <[email-masked]>
Date: Tue, 12 Mar 2002 08:24:26 -0800

> Please process this draft as a candidate for Experimental RFC.

ack.  thanks!

randy