Subject: Re: (ngtrans) draft

From: "Fred L. Templin" <[email-masked]>
Date: Sat, 07 Sep 2002 07:19:56 -0700

> (Pls distribute further if I've missed anyone on the "To:" or "Cc:".)
> 
> 
> you missed internet-drafts@ietf,org
> 
> randy

Thanks for pointing that out, Randy, but the recipient you named
above is one I do *not* grant permission for others to forward to.

Fred
[email-masked]

---

From: Randy Bush <[email-masked]>
Date: Sat, 07 Sep 2002 09:01:39 -0700

> above is one I do *not* grant permission for others to forward to.

then i, for one, will ignore the document.  and i recommend others
do as well.

randy