Subject: (ngtrans) Can I access by modem?

From: jia zhang <[email-masked]>
Date: Thu, 27 Jan 2005 09:19:10 +0800 (CST)

I dial up by a modem. Can I access ipv6 network in
this case?

JiaZhang

_________________________________________________________
Do You Yahoo!?
150万曲MP3疯狂搜，带您闯入音乐殿堂
http://music.yisou.com/
美女明星应有尽有，搜遍美图、艳图和酷图
http://image.yisou.com
1G就是1000兆，雅虎电邮自助扩容！
http://cn.rd.yahoo.com/mail_cn/tag/1g/*http://cn.mail.yahoo.com/event/mail_1g/

---

From: Mohacsi Janos <[email-masked]>
Date: Thu, 27 Jan 2005 09:39:18 +0100 (CET)

> I dial up by a modem. Can I access ipv6 network in

If your provider support IPv6 over dial-up and your system support dial-up 
IPv6 (PPP with IPv6 support - Linux or *BSD - complain to Microsoft 
not supporting PPP with IPv6) you are lucky.

Otherwise try to find some tunnel-broker solution or you might use 
6to4.

Regards,

Janos Mohacsi
Network Engineer, Research Associate
NIIF/HUNGARNET, HUNGARY
Key 00F9AF98: 8645 1312 D249 471B DBAE  21A2 9F52 0D1F 00F9 AF98