Subject: [NNTP] If You Hate Money Don't Read This

From: Taylor Lindsey <[email-masked]>
Date: Wed, 14 Nov 2007 21:04:45 -0500

Hello!I've got some awesome news that I think you need to take twominutes to read if you have ever thought "How could I make someserious cash in a hurry???" , or been in serious debt,  ready to doalmost anything to get the money needed to pay off those billcollectors. So grab a snack, a warm cup of coffee, or a glass of yourfavorite beverage, get comfortable and listen to this interesting,exciting find!   Let me start by saying that I FINALLY FOUND IT! That's right!. Ifound it! And I HATE GET RICH QUICK SCHEMES!! I hate those schemeslike multi-level marketing, mail-order schemes, envelope stuffingscams, 900 number scams... the list goes on forever. I have triedevery darn get rich quick scheme out there. I somehow got onmailing lists for people looking to make money (morelike 'desperate stupid people who will try anything for money!'). Follow 
the instructions below and YOU will have the same success as I did.

*** THE LIST OF NAMES IS AT THE END OF THIS ARTICLE. ***OK,  Read this carefully.  Get a printout of this information, if youlike, so you can easily refer to it as often as needed.INSTRUCTIONS:1.  Take a sheet of paper and write on it the following:"Please add my name to your list".  This creates a service out of thismoney making system and thus making it completely legal. You are notjust randomly sending a dollar to someone, you are paying one dollarfor a legitimate service.  Make sure  you include your name andaddress.  I assure you that,  again,  this is completely legal!  For aneat little twist, also write what slot their name was in: "You werein slot 3",  Just to add a little fun!  This is all about having funand making money at the same time!2.  Now fold this sheet of paper around a dollar bill ,(no checks ormoney orders), and put them into an envelope and send it on its way tothe five people listed.  The folding of the paper around the bill willinsure its arrival to its recipient. THIS STEP IS IMPORTANT!!3.  Now listen carefully, here's where you get YOUR MONEY COMING TOYOUR MAILBOX.   Look at the list of five people;  remove the firstname from position one and move everyone on the list up slot one onthe list.  Position 2 name will now move to the position 1 slot ,position 3 will now become position 2, 4 will be be 3, 5 wil be 4.Now put your name, address, zipcode AND COUNTRY in position 5, thebottom position on the list.4.  Now upload this updated file to as many newsgroups and localbulletin boards' message areas & file section as possible.  Give acatchy description of the file so it gets noticed!!  Such as:"NEED FAST CASH?, HERE IT IS!" or "NEED CASH TO PAY OFFYOUR DEBTS??",  etc.  And the more uploads, the more money you willmake, and of course, the more money the others on the list will maketoo.  LET'S ALL TAKE CARE OF EACH OTHER BY BEING HONEST AND BY PUTTINGFORTH 120 PERCENT INTO THIS PROFITABLE & AMAZING SYSTEM!!! You'll reapthe benefits, believe me!!! Set a goal for the number of total uploadsyou'll post, such as 15-20 postings or more!  Always have a goal inmind!!! If you can UUE encode the file when uploading,  that will makeit easier for the people to receive it and have it downloaded to theirhard drive.  That way they get a copy of the article right on theircomputer without hassles of viewing and then saving the article fromthe File menu. Don't alter the file type, leave it as an MS-DOS Textfile. The best test is to be able to view this file using Microsoft'sNotepad for Windows 3.x or WordPad for Windows '95. If the marginslook right without making the screen slide left or right when at theends of the sentences, you're in business!5.  If you need help uploading, simply ask the sysop of the BBS, or"POST" a message on a newsgroup asking how to post a file, tell themwho your Internet provider is and PEOPLE WILL ALWAYS BE GLAD TO HELP.I would try to describe how to do it but there are simply too manyinternet software packages with slightly different yet relativelysimple ways to post or upload a file.  Just ask for help or look inthe help section for 'posting'. I do know that for GNN, you simplyselect 'POST' then enter a catchy description under the subject box,choose 'ATTACH', selecting 'UUE' and NOT 'TXT', then choose 'Browse'to go look for the file. Find your text file CASH.TXT and click on itand choose 'OK'.  Place a one line statement in the main body sectionof the message post screen. Something like "Download this to read howto get cash arriving in your mailbox with no paybacks!" or whatever.Just make sure it represents its true feasibility, NOT somethinglike..."Get one million dollars flooding in your mailbox in two days!"You'll never get ANY responses!6.  And this is the step I like.  JUST SIT BACK AND ENJOY LIFE BECAUSECASH IS ON THE WAY!!  Expect to see a little money start totrickle in around 2 weeks, but AT ABOUT WEEKS 3 & 4, THE MONEY STORMWILL HIT YOUR MAILBOX!! All you have to do is take it out of themailbox and try not to scream too loud (outside anyway) when yourealize YOU HIT THE BIG TIME AT LAST!!7.  So go PAY OFF YOUR BILLS AND DEBTS and then get that somethingspecial you always wanted or buy that special person in your life (orthe one you want in your life)  a gift they'll never forget.  ENJOYLIFE!8.  Now when you get low on this money supply,  simply re-activatethis file again; Reposting it in the old places where you originallyposted and possibly some new places you now know of. Don't ever losethis file, always keep a copy at your reach for when you ever needcash.  THIS IS AN INCREDIBLE TOOL THAT YOU CAN ALWAYS RE-USE TIME ANDTIME AGAIN WHEN CASH IS NEEDED!9.  (This step added by Charles Reiley).  Hello, This is exciting,isn't it?! While I'm on the list, just add a note saying "Pleaseinclude extra money tips" with your name & E-MAIL address, and I will(FOR FREE) send you some neat methods to increase the money you willreceive with this plan. Why?... Why not? I'm not a selfish jerk...Ilike helping out others. E-mail just makes it a touch easier andcheaper, too!  After I drop off the list, I can no longer offer youthis advice, obviously, but maybe someone else who gets my tips willoffer and simply replace my name on this step number 9. Good luck andgive this plan your all, it will definitely pay off! Like Mike said,HAVE FUN WITH IT!!!10. (This comment added by Mike Lorincz) Hell dude, this is great,justsend the money and wait like 1 week, then all of a sudden, BOOOOOOM!Mail flood full of dollar bills. Hahahah its great11. (This comment added by David Marvasti) The first few days yourlikedarnwhere's my cash?  Then all of a sudden...  I think I'm going to cry!12. (This comment added by John Smith) PLEASE SEND US DOLLAR!!!13. (This comment added by Phil Cook) Ya know, like all of you I'veseen theseposts in lots of newsgroups. But one day I got curious and decided togive it a try!Wow was I glad I did, I'm receiving letters from all over and theyjust keep comming!************************************************************************************************************************************THE NAMES LIST       THE NAMES LIST      THE NAME LIST*******************************************************************     HONESTY IS WHAT MAKES THIS PROGRAM SUCCESSFUL!!!***     * 1. David Marvasti*     4337 City Lights Terr.*     Jamesville, NY 13078** 2. K. Michael*     6202H Dakota Drive*     Grand Forks, ND, 58204** 3. G. Jansen*     1703 Cedar Grove Dr.*     Apt.  3D*     Manitowoc, WI 54220** 4. Jacin Ferreira*     1848 Junewood Avenue*     San Jose, CA 95132-1624 USA*     * 5.  Phil Cook*      Rt 2 Box 12*      Shanna's Trail*      Tatum, TX 75691 *
_________________________________________________________________
Climb to the top of the charts!  Play Star Shuffle:  the word scramble challenge with star power.
http://club.live.com/star_shuffle.aspx?icid=starshuffle_wlmailtextlink_oct

---

From: Russ Allbery <[email-masked]>
Date: Wed, 14 Nov 2007 18:35:45 -0800

I've unsubscribed this poster from the mailing list and banned the address
from subscribing again, for whatever good it will do.

-- 
Russ Allbery ([email-masked])             <http://www.eyrie.org/~eagle/>