Subject: [Nsis-imp] RE: NTLP implementations

From: "Hancock, Robert" <[email-masked]>
Date: Fri, 4 Mar 2005 15:27:53 -0000

Hi Elwyn,

we'll look forward to it. with any luck there will be
two implementations present, and enough people who
understand them well enough to talk about them.

robert h.

> -----Original Message-----
> From: Elwyn Davies [mailto:[email-masked]] 
> Sent: 04 March 2005 15:26
> To: [email-masked]; McDonald, Andrew; Hancock, Robert
> Subject: NTLP implementations
> 
> 
> Hi.
> 
> I had been hoping to be in a position to try exchanging 
> packets but I am 
> not quite there.  I would however appreciate a chance to discuss some 
> details with others who are doing implementations.
> 
> I will be staying in the Hilton.. from Saturday evening.
> 
> Regards,
> Elwyn Davies 
> 
> 

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: "Hancock, Robert" <[email-masked]>
Date: Wed, 9 Mar 2005 10:25:41 -0600

hi implementors,

just a note that we are exchanging packets in the
Carver room this morning. anyone with packets is
welcome!

robert h.

> From: Hancock, Robert 
> Sent: 04 March 2005 09:28
> To: 'Elwyn Davies'; [email-masked]; McDonald, Andrew
> Subject: [Nsis-imp] RE: NTLP implementations
> 
> 
> Hi Elwyn,
>