Subject: [Nsis-imp] Next NSIS Interop in Karlsruhe in May 9th-11th

From: Roland Bless <[email-masked]>
Date: Tue, 20 Mar 2007 18:02:14 +0100

Hi,

subject nearly says it all.
We found a date for the next NSIS interop test in Karlsruhe, Germany.
It's from Wednesday 9th til Friday 11th 2007 hosted at the University
of Karlsruhe, Institute of Telematics, Germany.

Please indicate if you intend to participate and with which
protocol implementations (we agreed on GIST draft-13).
So far Siemens Roke Manor, U of Coimbra, U of Göttingen have
indicated their interest (but for local arrangements, however, it
would also be good to know how many people from each group will
participate).

First info for travel arrangements:
nearest Airports are Frankfurt (FRA)
or Stuttgart (STR)
both nearly 1 hour by train/car away from Karlsruhe.
Frankfurt is the larger airport and has a good direct
train connection (60min) to Karlsruhe main station.

I will put a list of recommended hotels together and more
travel information soon.

For the impatient some tourism information about Karlsruhe:
http://www1.karlsruhe.de/Tourismus/index.php?cmspage=0&setlang=en&show=0

Regards,
 Roland

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: Martin Stiemerling <[email-masked]>
Date: Tue, 20 Mar 2007 18:22:54 +0100

Hi all,

Thanks to Roland for organising this event.

   Martin

> cmspage=0&setlang=en&show=0

[email-masked]
NEC Europe Limited |
Registered Office: NEC House, 1 Victoria Road, London W3 6BL |
Registered in England 2832014