Subject: [NSIS] Editor for Requirements Draft

From: "Glenn Morrow" <[email-masked]>
Date: Wed, 14 Nov 2001 09:48:12 -0600

Who is the editor for the requirements document?

---

From: David Partain <[email-masked]>
Date: Wed, 14 Nov 2001 16:58:32 +0100

Greetings,

> Who is the editor for the requirements document?

My understanding is that there isn't yet _a_ requirements draft.
Instead, there will presumably be multiple such beasts submitted
by interested folks.  Thereafter we can bash together _a_
requirements document.

Hope I'm right and not just frothing at the mouth.

Cheers,

David Partain

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis