Subject: RE: [NSIS] Framework document

From: "Shahrier, Sharif M." <[email-masked]>
Date: Thu, 18 Apr 2002 10:51:16 -0400

Topics are (dependent on draft submissions):
Signaling Requirements. 
Analysis of existing signaling protocols. 
Framework Signaling Architecture 

I was wondering if there was an I-D on the framework signaling architecture
at this time?

Sharif.

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: [email-masked]
Date: Fri, 19 Apr 2002 07:17:57 +0300

Hi Sharif,

There are some individual submissions.  I'd like (at least) in the
interim meeting to discuss these & see how to move forward on the
draft.

John

> -----Original Message-----
> From: ext Shahrier, Sharif M. 
> [mailto:[email-masked]]
> Sent: 18 April, 2002 17:51
> To: Loughney John (NRC/Helsinki); [email-masked]
> Subject: RE: [NSIS] Framework document
> 
> 
> 
>