Subject: RE: [NSIS] Details about NSIS at IETF 58

From: [email-masked]
Date: Mon, 3 Nov 2003 12:30:31 +0200

Hannes,

I want people to discuss it now, or speak-up on the mailing list that this
would be a good thing to discuss.  So, resend your mail to the mailing list,
in a more positive light.  I want to avoid a virtual mobility bof within
the NSIS meeting.

John

> -----Original Message-----
> From: ext Tschofenig Hannes [mailto:[email-masked]]
> Sent: 03 November, 2003 12:27
> To: Loughney John (NRC/Helsinki); [email-masked]
> Subject: RE: [NSIS] Details about NSIS at IETF 58
> 
> 
> hi john, 
> 
> no discussion on the documents? we incorporated a number of 
> comments based
> on discussions of the last few months into 
> draft-fu-nsis-mobility-01.txt
> 
> ciao
> hannes
> 
> > -----Original Message-----
> > From: [email-masked] [mailto:[email-masked]]
> > Sent: Monday, November 03, 2003 10:55 AM
> > To: [email-masked]
> > Subject: [NSIS] Details about NSIS at IETF 58
> > 
> > 
> > Hi all,
> > 
> > I've sent a preliminary agenda for NSIS 58.  One open 
> > discussion that the WG needs to consider is how to spend on 
> > the mobility discussion.  The following drafts have been 
> > submitted, but there has been no discussion on the list about 
> > this documents.
> > 
> > http://www.ietf.org/internet-drafts/draft-fu-nsis-mobility-01.txt
> > http://www.ietf.org/internet-drafts/draft-lee-nsis-mobility-ns
> > lp-00.txt
> > http://www.ietf.org/internet-drafts/draft-luu-ntlp-con-imp-00.txt
> > 
> > br,
> > John
> > 
> > _______________________________________________
> > nsis mailing list
> > [email-masked]
> > https://www1.ietf.org/mailman/listinfo/nsis
> > 
> 

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Jukka MJ Manner <[email-masked]>
Date: Mon, 3 Nov 2003 12:37:21 +0200 (EET)

Hi,

Should we have one slide per draft for the background on the problem space 
people see? One slide with the main issues each "group" feels are the 
most important? Thath would make four slides?

We could also have a preliminary discussion on the list.

Regards,
Jukka