Subject: [NSIS] Details about NSIS at IETF 58

From: [email-masked]
Date: Mon, 3 Nov 2003 11:54:52 +0200

Hi all,

I've sent a preliminary agenda for NSIS 58.  One open discussion that the WG needs to consider is how to spend on the mobility discussion.  The following drafts have been submitted, but there has been no discussion on the list about this documents.

http://www.ietf.org/internet-drafts/draft-fu-nsis-mobility-01.txt
http://www.ietf.org/internet-drafts/draft-lee-nsis-mobility-nslp-00.txt
http://www.ietf.org/internet-drafts/draft-luu-ntlp-con-imp-00.txt

br,
John

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Jukka MJ Manner <[email-masked]>
Date: Mon, 3 Nov 2003 12:34:30 +0200 (EET)

Hi John,

We also had the following draft submitted about routing and mobility 
implications on NSIS work.

http://www.ietf.org/internet-drafts/draft-hancock-nsis-routing-mobility-00.txt

Regards,
Jukka