Subject: RE: [NSIS] Details about NSIS at IETF 58

From: Tschofenig Hannes <[email-masked]>
Date: Mon, 3 Nov 2003 11:27:18 +0100

hi john, 

no discussion on the documents? we incorporated a number of comments based
on discussions of the last few months into 
draft-fu-nsis-mobility-01.txt

ciao
hannes

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Monday, November 03, 2003 10:55 AM
> To: [email-masked]
> Subject: [NSIS] Details about NSIS at IETF 58
> 
> 
> Hi all,
> 
> I've sent a preliminary agenda for NSIS 58.  One open 
> discussion that the WG needs to consider is how to spend on 
> the mobility discussion.  The following drafts have been 
> submitted, but there has been no discussion on the list about 
> this documents.
> 
> http://www.ietf.org/internet-drafts/draft-fu-nsis-mobility-01.txt
> http://www.ietf.org/internet-drafts/draft-lee-nsis-mobility-ns
> lp-00.txt
> http://www.ietf.org/internet-drafts/draft-luu-ntlp-con-imp-00.txt
> 
> br,
> John
> 
> _______________________________________________
> nsis mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/nsis
> 

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: [email-masked]
Date: Mon, 3 Nov 2003 12:37:42 +0200

Hi Jukka,

Thanks, I'll update the agenda.

John

> From: ext Jukka MJ Manner [mailto:[email-masked]]
> Sent: 03 November, 2003 12:35
> To: Loughney John (NRC/Helsinki)
> Cc: [email-masked]
> Subject: Re: [NSIS] Details about NSIS at IETF 58
> 
> 
> 
> Hi John,
> 
> We also had the following draft submitted about routing and mobility 
> implications on NSIS work.
> 
> http://www.ietf.org/internet-drafts/draft-hancock-nsis-routing
> -mobility-00.txt
> 
> 
> Regards,
> Jukka
> 
> On Mon, 3 Nov 2003 [email-masked] wrote:
> 
> > Hi all,
> > 
http://www.ietf.org/internet-drafts/draft-lee-nsis-mobility-nslp-00.txt