Subject: RE: [NSIS] ietf#63 nsis meeting minutes

From: "Hancock, Robert" <[email-masked]>
Date: Sat, 27 Aug 2005 10:35:21 +0100

hi,

on the implementation front, it might be nice to add pointers
to the mails announcing the available implementations. (for outsiders,
the nsis-imp archive is pretty hard to find.) they are
coimbra: http://www.ietf.org/mail-archive/web/nsis-imp/current/msg00056.html
goettingen:
http://www.ietf.org/mail-archive/web/nsis-imp/current/msg00051.html

robert h.

PS should there be a reference to the implementors list on the charter
page?

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On 
> Behalf Of Hannes Tschofenig
> Sent: 27 August 2005 10:25
> To: [email-masked]
> Subject: [NSIS] ietf#63 nsis meeting minutes
> 
> 
> hi all,
> 
> please take a look at the meeting minutes:
> http://www.ietf-nsis.org/nsis/IETF63/nsis-meeting-minutes.txt
> 
> if you think that something is missing or wrong please send me a mail.
> 
> ciao
> hannes
> 
> 
> 
> _______________________________________________
> nsis mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/nsis
> 
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Hannes Tschofenig" <[email-masked]>
Date: Sat, 27 Aug 2005 15:06:55 +0200

hi robert

i added these links to the meeting minutes and to the weblog 
(http://www.ietf-nsis.org)

ciao
hannes

>From: "Hancock, Robert" <[email-masked]>
>To: "Hannes Tschofenig" <[email-masked]>, <[email-masked]>
>Subject: RE: [NSIS] ietf#63 nsis meeting minutes
>Date: Sat, 27 Aug 2005 10:35:21 +0100
>
>hi,
>
>coimbra: 
>http://www.ietf.org/mail-archive/web/nsis-imp/current/msg00056.html
>goettingen: