Subject: RE: [NSIS] ns-2 implementation of nsis QoS

From: Jian Zhang <[email-masked]>
Date: Mon, 5 Dec 2005 10:24:11 +0000

Hi, Muhammad,

We at the LCT of Univ. of Coimbra have implemented the QoS-NSLP and GIST
according to the drafts:
http://www.ietf.org/internet-drafts/draft-ietf-nsis-qos-nslp-07.txt and
http://www.ietf.org/internet-drafts/draft-ietf-nsis-ntlp-07.txt. If you are
interested in them, please feel free to email to us. Now, we are in the course
of implementing QoS Models.

Cheers.

Jian Zhang (Ph.D.)
-- 
Laboratory of Communications and Telematics (LCT)
Dept. of Informatics Engineering
University of Coimbra
Polo II - Pinhal de Marrocos
3030-290 Coimbra
Portugal

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Georgios Karagiannis" <[email-masked]>
Date: Mon, 5 Dec 2005 11:45:23 +0100

Hi Jian

That is great!
I am also interested in these ns2 implementations and
I think that more people are interested in this!

It will be very great if you could provide us with an
URL link such that we can download the ns2-models!

Best Regards,
Georgios