Subject: [NSIS] can NSIS implement in home network?

From: [email-masked]
Date: Sun, 12 Feb 2006 10:44:46 -0800

Hi 
  can NSIS just implement in home network but not 
region-wide network? Because I think maybe it can solve
the mobility in a digital home network,include the admission
control and dynamic resource management.

Cardigan

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Tschofenig, Hannes" <[email-masked]>
Date: Mon, 13 Feb 2006 09:48:31 +0100

hi, 

there are no restrictions with regard to the deployment. 

the used security mechanisms might vary from network environment to network environment.

ciao
hannes

> -----Ursprüngliche Nachricht-----
> Von: [email-masked] [mailto:[email-masked]] Im 
> Auftrag von [email-masked]
> Gesendet: Sonntag, 12. Februar 2006 19:45
> An: [email-masked]
> Betreff: [NSIS] can NSIS implement in home network?
> 
> Hi