Subject: [NSIS] New Liaison Statement, "ITU-T resource and admission control functions for NGN"

From: <[email-masked]>
Date: Sat, 25 Mar 2006 07:38:15 +0200

Hello all,

We have a liason statement from the ITU-T. It would be helpful if the
list could review it, have a discussion and then follow-up on the liason
via official channels.

One possible result would be we would comment on the applicable NSIS
work, and forward this to the ITU-T.

thanks,
John

From: Georges Sebek(ITU-T SG 13) <[email-masked]>
To: IETF NSIS([email-masked])
Cc: [email-masked]
Reponse Contact: [email-masked]
[email-masked]
Technical Contact: [email-masked]
Purpose: For information
Body: 
Attachment(s):

ITU-T resource and admission control functions for NGN
(https://datatracker.ietf.org/documents/LIAISON/file269.pdf)

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Sat, 25 Mar 2006 08:14:26 -0600

Getting the copy of Y.RACF is not exactly easy.  After registering, one
must await the TSB to process the request.  How long will that take, and
then what?  

Perhaps ITU-T can post a direct link to Y.RACF.

Jerry 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Saturday, March 25, 2006 12:38 AM
To: [email-masked]
Subject: [NSIS] New Liaison Statement,"ITU-T resource and admission
control functions for NGN" 

Hello all,

thanks,
John