Subject: RE: [NSIS] RMD comments

From: Attila Báder (IJ/ETH) <[email-masked]>
Date: Thu, 23 Mar 2006 14:49:29 +0100

Hi David,

Thank you for the detailed comments, we will think of them and come back with answers later.

Best regards, Attila  

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: <[email-masked]>
Date: Thu, 23 Mar 2006 16:25:53 +0200

feel free to use some of today's meeting time to discuss these issues. 

>-----Original Message-----
>From: ext Attila Báder (IJ/ETH) [mailto:[email-masked]] 
>Sent: 23 March, 2006 15:49
>To: [email-masked]; [email-masked]
>Subject: RE: [NSIS] RMD comments
>
>Hi David,
>

---

From: "Georgios Karagiannis" <[email-masked]>
Date: Mon, 27 Mar 2006 11:12:57 +0200

Hi John

Just to inform you, Attila and I have had a discussion with 
David Black after the NSIS meeting. David agreed that we instead of moving 
the admission control based on probing sections to the appendix 
we could leave these sections, but just move the descriptions of the 
marking algorithms to the appendix.

Best Regards,
Georgios