Subject: [NSIS] I'm a new member

From: "Zineb HABACH" <[email-masked]>
Date: Wed, 28 Nov 2007 23:11:27 +0100

Hi,
I'm anew member of this mailing list. I'have a project in the nsis.
Please,can you tell me what's the role to write to this mailing?
thinks
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: <[email-masked]>
Date: Thu, 29 Nov 2007 00:57:59 -0600

Welcome to the mailing list. Please read the various working group
drafts, send questions, comments and clarifications.
 
Also, if you have specific interests in NSIS, it is always good to let
the WG know what your level of interest is in the work we are doing.
 
John

________________________________

	From: ext Zineb HABACH [mailto:[email-masked]] 
	Sent: 28 November, 2007 14:11
	To: [email-masked]
	Subject: [NSIS] I'm a new member

	Hi,
	I'm anew member of this mailing list. I'have a project in the
nsis.
	Please,can you tell me what's the role to write to this mailing?
	thinks