Subject: [NSIS] References to RAO still in QoS NSLP

From: Elwyn Davies <[email-masked]>
Date: Mon, 03 Nov 2008 12:47:09 +0000

Hi.

While writing the extensibility draft, I noticed that -16 of the QoS 
NSLP draft still talks about RAO in ss4.4 and 6.
Since mentioning RAO is now taboo, I guess these ought to be removed.

Regards,
Elwyn
_______________________________________________
nsis mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nsis

---

From: Jukka Manner <[email-masked]>
Date: Mon, 03 Nov 2008 15:17:27 +0200

Hi,

Those will be removed after the AD review, as part of any other updates 
that might be required.

Jukka