Subject: [NSIS] Posting of IPR Disclosure related to Telefonaktiebolaget LM Ericsson (publ)'s Statement about IPR related to draft-ietf-nsis-rmd-19

From: IETF Secretariat <[email-masked]>
Date: Fri, 30 Apr 2010 15:12:30 -0700 (PDT)

Dear Thomas Phelan, Attila Bader, Attila Takacs, Hannes Tschofenig, Cornelia Kappler, Georgios Karagiannis, Lars Westberg, Andras Csaszar:

An IPR disclosure that pertains to your Internet-Draft entitled "RMD-QOSM - The
Resource Management in Diffserv QOS Model" (draft-ietf-nsis-rmd) was submitted
to the IETF Secretariat on 2010-04-23 and has been posted on the "IETF Page of
Intellectual Property Rights Disclosures"
(https://datatracker.ietf.org/ipr/1317/). The title of the IPR disclosure is
"Telefonaktiebolaget LM Ericsson (publ)'s Statement about IPR related to
draft-ietf-nsis-rmd-19."

The IETF Secretariat

---

From: "Georgios Karagiannis" <[email-masked]>
Date: Mon, 10 May 2010 12:37:36 +0200

Hi all

Please note that this IPR dissclosure is an update of the previous IPR
disclosure, which is done in order to satisfy the the comment of Russ
Housley, see URL
below:

http://datatracker.ietf.org/doc/draft-ietf-nsis-rmd/#ballot

Best regards,
Georgios

> 
> > -----Original Message-----
> > From: [email-masked] [mailto:[email-masked]] 
> On Behalf 
> > Of IETF Secretariat
> > Sent: zaterdag 1 mei 2010 0:13
> > To: [email-masked]; [email-masked]; 
> > [email-masked]; [email-masked]; 
> > [email-masked]; [email-masked]; 
> > [email-masked]; [email-masked]
> > Cc: [email-masked]; [email-masked]; [email-masked]; 
> > [email-masked]
> > Subject: [NSIS] Posting of IPR Disclosure related to 
> > Telefonaktiebolaget LMEricsson (publ)'s Statement about IPR related 
> > todraft-ietf-nsis-rmd-19
> > 
> > Dear Thomas Phelan, Attila Bader, Attila Takacs, Hannes Tschofenig, 
> > Cornelia Kappler, Georgios Karagiannis, Lars Westberg, 
> Andras Csaszar:
> > 
> > An IPR disclosure that pertains to your Internet-Draft entitled 
> > "RMD-QOSM - The Resource Management in Diffserv QOS Model" 
> > (draft-ietf-nsis-rmd) was submitted to the IETF Secretariat on 
> > 2010-04-23 and has been posted on the "IETF Page of Intellectual 
> > Property Rights Disclosures"
> > (https://datatracker.ietf.org/ipr/1317/). The title of the IPR 
> > disclosure is "Telefonaktiebolaget LM Ericsson (publ)'s Statement 
> > about IPR related to draft-ietf-nsis-rmd-19."
> > 
> > The IETF Secretariat
> > 
> > 
> > _______________________________________________
> > nsis mailing list
> > [email-masked]
> > https://www.ietf.org/mailman/listinfo/nsis
> > 
> 
>