Subject: [Ntp] Another sample of NTP filtering

From: Hal Murray <[email-masked]>
Date: Thu, 13 Jan 2022 20:00:54 -0800

I have a couple of servers in the pool.  I've been testing shared key 
authentication to my home, RFC 4493, 68 bytes

One stopped working Dec 26.  The other stopped Dec 30.

Both are working without authentication, 48 bytes.
IPv6 works with authentication.

-- 
These are my opinions.  I hate spam.

---

From: "Ulrich Windl" <[email-masked]>
Date: Fri, 14 Jan 2022 08:28:41 +0100

>>> Hal Murray <[email-masked]> schrieb am 14.01.2022 um 05:00 in
Nachricht

> One stopped working Dec 26.  The other stopped Dec 30.

Did the service stop, or did the connection stop? ;-)

> ‑‑ 
> _______________________________________________
> ntp mailing list
> [email-masked] 
> https://www.ietf.org/mailman/listinfo/ntp