Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Wed, 29 Aug 2012 18:01:05 +0200

This email begins a poll to help gauge consensus to adopt draft-lasserre-nvo3-framework-03.txt as an NVO3 working group document.

Since this is the second call for adoption, and only a few changes were requested during the last call for adoption, we will be running this call for 10 days, only.

If you support adoption of draft-lasserre-nvo3-framework-03.txt, please reply to this thread with 'support'.

If you do not support adoption, please reply to this thread with 'do not support', and state your reasons.

This poll will close on Friday 7th September 2012.

Regards

Matthew & Benson

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Wed, 29 Aug 2012 18:05:02 +0200

support

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: woensdag 29 augustus 2012 18:01
To: [email-masked]
Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

Regards

Matthew & Benson

---

From: Thomas Nadeau <[email-masked]>
Date: Wed, 29 Aug 2012 12:10:50 -0400

+1

From: <Henderickx>, "Wim (Wim)" <[email-masked]<mailto:[email-masked]>>
Date: Wednesday, August 29, 2012 9:05 AM
To: "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

support

From: [email-masked]<mailto:[email-masked]> [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: woensdag 29 augustus 2012 18:01
To: [email-masked]<mailto:[email-masked]>
Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

Regards

Matthew & Benson

---

From: John E Drake <[email-masked]>
Date: Wed, 29 Aug 2012 09:12:05 -0700

Support

Yours irrespectively,

John

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Wednesday, August 29, 2012 9:01 AM
To: [email-masked]
Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

Regards

Matthew & Benson

---

From: Sam Aldrin <[email-masked]>
Date: Wed, 29 Aug 2012 09:13:56 -0700

support.

-sam
On Aug 29, 2012, at 9:01 AM, "Bocci, Matthew (Matthew)" <[email-masked]> wrote:

> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3

---

From: Lucy yong <[email-masked]>
Date: Wed, 29 Aug 2012 16:13:53 +0000

Support!
Lucy

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Wednesday, August 29, 2012 11:01 AM
To: [email-masked]
Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

Regards

Matthew & Benson

---

From: Mingui Zhang <[email-masked]>
Date: Wed, 29 Aug 2012 17:48:16 +0000

Support.

Mingui

________________________________

Regards

Matthew & Benson

---

From: "Joe Pelissier (jopeliss)" <[email-masked]>
Date: Wed, 29 Aug 2012 18:09:16 +0000

Support
Joe Pelissier

Regards

Matthew & Benson

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Wed, 29 Aug 2012 18:56:52 +0000

Support.
Luyuan

From: Bocci, Matthew (Matthew) [mailto:[email-masked]]
Sent: Wednesday, August 29, 2012 11:01 AM
To: [email-masked] <[email-masked]>
Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

Regards

Matthew & Benson

---

From: Ning So <[email-masked]>
Date: Wed, 29 Aug 2012 12:34:06 -0700 (PDT)

+1

Ning So

From:[email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Wednesday, August 29, 2012 9:01 AM
To: [email-masked]
Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

 

 
Regards
 
Matthew & Benson

---

From: Melinda Shore <[email-masked]>
Date: Wed, 29 Aug 2012 11:36:27 -0800

On 8/29/12 8:01 AM, Bocci, Matthew (Matthew) wrote:
> This email begins a poll to help gauge consensus to
> adopt draft-lasserre-nvo3-framework-03.txt as an NVO3 working group
> document.

Support, noting that the security considerations are kind of
a mess.

Melinda

---

From: Paul Unbehagen <[email-masked]>
Date: Wed, 29 Aug 2012 14:32:52 -0700

Support

--
Paul Unbehagen

---

From: Jon Hudson <[email-masked]>
Date: Wed, 29 Aug 2012 15:49:19 -0700

Support

---

From: Xuxiaohu <[email-masked]>
Date: Thu, 30 Aug 2012 01:54:53 +0000

Support.

Xiaohu

发件人: [email-masked] [mailto:[email-masked]] 代表 Bocci, Matthew (Matthew)
发送时间: 2012年8月30日 0:01
收件人: [email-masked]
主题: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

Regards

Matthew & Benson

---

From: Senad Palislamovic <[email-masked]>
Date: Wed, 29 Aug 2012 22:15:10 -0400

- support

/-Senad

On Wed, Aug 29, 2012 at 12:01 PM, Bocci, Matthew (Matthew) <
[email-masked]> wrote:

> Since this is the second call for adoption, and only a few changes were
> requested during the last call for adoption, we will be running this call
> for 10 days, only.
>

---

From: <[email-masked]>
Date: Thu, 30 Aug 2012 07:54:15 +0200

Support.

Thanks,
Manuel

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Wednesday, August 29, 2012 7:01 PM
To: [email-masked]
Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

Regards

Matthew & Benson

---

From: Martin Vigoureux <[email-masked]>
Date: Thu, 30 Aug 2012 10:46:52 +0200

support

martin

Le 29/08/2012 18:01, Bocci, Matthew (Matthew) a écrit :
> This email begins a poll to help gauge consensus to adopt
> draft-lasserre-nvo3-framework-03.txt as an NVO3 working group document.
>
> requested during the last call for adoption, we will be running this
> call for 10 days, only.
>

---

From: "Ogaki, Kenichi" <[email-masked]>
Date: Thu, 30 Aug 2012 19:12:24 +0900

Support!

Kenichi

---

From: "Balus, Florin Stelian (Florin)" <[email-masked]>
Date: Thu, 30 Aug 2012 11:24:28 -0500

Support (as a co-author)..

Regards

Matthew & Benson

---

From: "Singh, Kanwar (Kanwar)" <[email-masked]>
Date: Fri, 31 Aug 2012 07:33:27 +0530

Support.

Thanks,
Kanwar

Regards

Matthew & Benson

---

From: Dhruv Dhody <[email-masked]>
Date: Fri, 31 Aug 2012 07:37:42 +0530

Support!

Dhruv

---

From: "Jain, Pradeep G (Pradeep)" <[email-masked]>
Date: Fri, 31 Aug 2012 03:43:21 +0000

Support.

Regards
Pradeep

Regards

Matthew & Benson

---

From: Fabio Maino <[email-masked]>
Date: Thu, 30 Aug 2012 20:55:02 -0700

support.

Fabio

On 8/29/12 9:01 AM, Bocci, Matthew (Matthew) wrote:
> Since this is the second call for adoption, and only a few changes 
> were requested during the last call for adoption, we will be running 
> this call for 10 days, only.
>
> If you support adoption of draft-lasserre-nvo3-framework-03.txt, 
> please reply to this thread with 'support'.
>

---

From: "Black, David" <[email-masked]>
Date: Fri, 31 Aug 2012 02:12:56 -0400

Support.

Thanks,
--David

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Wednesday, August 29, 2012 12:01 PM
To: [email-masked]
Subject: [nvo3] Poll for WG adoption: draft-lasserre-nvo3-framework-03.txt

Regards

Matthew & Benson