Subject: Re: [nvo3] Poll for WG adoption of draft-mity-nvo3-use-case-04

From: ramki Krishnan <[email-masked]>
Date: Wed, 13 Feb 2013 10:49:11 -0800

Hi,

I would like to support this draft.

Additionally, this draft should also elaborate on the following topics -- "Traffic Management Considerations in network virtualization overlays" and "Co-existence of network virtualization overlays and legacy networks" 

Thanks,
Ram

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf 
> Of Benson Schliesser
> Sent: Wednesday, January 30, 2013 8:28 PM
> To: [email-masked]
> Subject: [nvo3] Poll for WG adoption of draft-mity-nvo3-use-case-04
> 
> This email begins a two week poll to help the chairs judge if there is 
> consensus to adopt draft-mity-nvo3-use-case-04 as an NVO3 working 
> group draft.
> 
> Please respond to this email on the list with 'support' or 'do not 
> support'.
> 
> Please also send any comments on the draft to the NVO3 list.
> 
> We are also polling for knowledge of any IPR that applies to this 
> draft, to ensure that IPR has been disclosed in compliance with IETF 
> IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).
> 
> If you are listed as a document author or contributor, please respond 
> to this email whether or not you are aware of any relevant IPR. The 
> draft will not be adopted until a response has been received from each 
> author and contributor.
> 
> If you are on the NVO3 WG email list but are not listed as an author 
> or contributor, then please explicitly respond only if you are aware 
> of any IPR that has not yet been disclosed in conformance with IETF 
> rules.
> 
> This poll closes on 14 February 2013.
> 
> Cheers,
> -Benson & Matthew
> 
> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3

---

From: "Toy, Mehmet" <[email-masked]>
Date: Wed, 13 Feb 2013 20:57:17 +0000

Ram
Thanks for the feedback.
We will consider addressing these areas in the updated version.
Regards
Mehmet

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of ramki Krishnan
Sent: Wednesday, February 13, 2013 1:49 PM
To: [email-masked]
Subject: Re: [nvo3] Poll for WG adoption of draft-mity-nvo3-use-case-04

Hi,

Thanks,
Ram