Subject: [nvo3] Orlando minutes

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Wed, 3 Apr 2013 15:14:14 +0000

WG

I have posted some draft minuted form the Orlando meeting here:
http://www.ietf.org/proceedings/86/minutes/minutes-86-nvo3

Thanks very much to Sue Hares for taking the minutes.

Please send any comments/corrections to the list.

Best regards

Matthew

---

From: Qin Wu <[email-masked]>
Date: Sun, 7 Apr 2013 09:56:36 +0000

Hi, Mattew:
For people who make comments to topic 7 discussion, I believe Dacheng should be corrected as me.
Thanks!

Regards!
-Qin
发件人: [email-masked] [mailto:[email-masked]] 代表 Bocci, Matthew (Matthew)
发送时间: 2013年4月3日 23:14
收件人: [email-masked]
主题: [nvo3] Orlando minutes

WG

Best regards

Matthew