Subject: [nvo3] IPR check on draft-ietf-nvo3-overlay-problem-statement-03.txt

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Fri, 17 May 2013 13:44:45 +0000

Before requesting publication of this draft, we are polling for polling for knowledge of any IPR that applies to this draft, to ensure that IPR has been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details).

If you are listed as a document author or contributor, please respond to this email whether or not you are aware of any relevant IPR. The draft will not be progressed until a response has been received from each author and contributor.

If you are on the NVO3 WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Best regards

Matthew

---

From: "Larry Kreeger (kreeger)" <[email-masked]>
Date: Fri, 17 May 2013 17:21:45 +0000

I am not aware of any IPR relevant to this draft.

 - Larry

From: <Bocci>, "Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>
Date: Friday, May 17, 2013 6:44 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: [nvo3] IPR check on draft-ietf-nvo3-overlay-problem-statement-03.txt

Best regards

Matthew

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Fri, 17 May 2013 17:36:01 +0000

Same for me, I'm not aware of IPR for this draft.
Luyuan

From: "Larry Kreeger (kreeger)" <[email-masked]<mailto:[email-masked]>>
Date: Friday, May 17, 2013 10:21 AM
To: "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: [nvo3] IPR check on draft-ietf-nvo3-overlay-problem-statement-03.txt

 - Larry

Best regards

Matthew

---

From: "NAPIERALA, MARIA H" <[email-masked]>
Date: Fri, 17 May 2013 17:41:45 +0000

No IPR I am aware of.

Maria

From: [email-masked] [mailto:[email-masked]] On Behalf Of Luyuan Fang (lufang)
Sent: Friday, May 17, 2013 1:36 PM
To: Larry Kreeger (kreeger); Bocci, Matthew (Matthew); [email-masked]
Subject: Re: [nvo3] IPR check on draft-ietf-nvo3-overlay-problem-statement-03.txt

 - Larry

Best regards

Matthew

---

From: "Black, David" <[email-masked]>
Date: Fri, 17 May 2013 13:47:44 -0400

--David

From: [email-masked] [mailto:[email-masked]] On Behalf Of NAPIERALA, MARIA H
Sent: Friday, May 17, 2013 1:42 PM
To: Luyuan Fang (lufang); Larry Kreeger (kreeger); Bocci, Matthew (Matthew); [email-masked]
Subject: Re: [nvo3] IPR check on draft-ietf-nvo3-overlay-problem-statement-03.txt

No IPR I am aware of.

Maria

 - Larry

Best regards

Matthew

---

From: Eric Gray <[email-masked]>
Date: Tue, 21 May 2013 15:01:50 +0000

I have no knowledge of any IPR that applies to this draft.

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Friday, May 17, 2013 9:45 AM
To: [email-masked]
Subject: [nvo3] IPR check on draft-ietf-nvo3-overlay-problem-statement-03.txt

Best regards

Matthew

---

From: Thomas Narten <[email-masked]>
Date: Tue, 28 May 2013 13:19:45 -0400

I am not aware of any IPR that applies to this draft.

Thomas