Subject: [nvo3] I-D Action: draft-ietf-nvo3-use-case-05.txt

From: [email-masked]
Date: Thu, 05 Feb 2015 11:52:21 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Network Virtualization Overlays Working Group of the IETF.

        Title           : Use Cases for Data Center Network Virtualization Overlays
        Authors         : Lucy Yong
                          Huawei Technologies,
                          Mehmet Toy
                          Aldrin Isaac
                          Vishwas Manral
                          Linda Dunbar
	Filename        : draft-ietf-nvo3-use-case-05.txt
	Pages           : 15
	Date            : 2015-02-05

Abstract:
   This document describes Data Center (DC) Network Virtualization over
   Layer 3 (NVO3) use cases that can be deployed in various data
   centers and serve to different applications.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-nvo3-use-case/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-nvo3-use-case-05

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-nvo3-use-case-05

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Lucy yong <[email-masked]>
Date: Thu, 5 Feb 2015 19:57:47 +0000

Hello All,

We have updated this draft with editorial changes and would like people to review and comment on it. We hope to complete this work soon.  

Thanks,
Lucy (on behalf of co-authors)

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, February 05, 2015 1:52 PM
To: [email-masked]
Cc: [email-masked]
Subject: [nvo3] I-D Action: draft-ietf-nvo3-use-case-05.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3