Subject: [nvo3] IPR Poll for draft-quinn-vxlan-gpe-04

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Fri, 20 Mar 2015 20:55:24 +0000

This mail starts an IPR poll on
draft-quinn-vxlan-gpe-04.

Authors, are you aware of any IPR that applies to
draft-quinn-vxlan-gpe-04?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

If you are on the NVO3 WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

We will close this poll on 4th  April 2015 or later if we have not heard from
all authors/contributors by then.

Matthew & Benson

---

From: Lucy yong <[email-masked]>
Date: Fri, 20 Mar 2015 22:23:49 +0000

I am not aware of any IPR related to this draft.
Lucy

From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Friday, March 20, 2015 3:55 PM
To: [email-masked]
Cc: [email-masked]; NVO3
Subject: [nvo3] IPR Poll for draft-quinn-vxlan-gpe-04

Matthew & Benson

---

From: "Paul Quinn (paulq)" <[email-masked]>
Date: Sat, 21 Mar 2015 17:18:10 +0000

I am not aware of any IPR on this draft.

On Mar 20, 2015, at 4:55 PM, Bocci, Matthew (Matthew) <[email-masked]<mailto:[email-masked]>> wrote:

Matthew & Benson
_______________________________________________
nvo3 mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/nvo3

---

From: David Melman <[email-masked]>
Date: Sat, 21 Mar 2015 19:17:27 +0000

David Melman

Sent: Friday, March 20, 2015 10:55 PM

Matthew & Benson

---

From: Xuxiaohu <[email-masked]>
Date: Mon, 23 Mar 2015 01:50:37 +0000

I’m not aware any IPR related to this draft.

Best regards,
Xiaohu

发件人: nvo3 [mailto:[email-masked]] 代表 Bocci, Matthew (Matthew)
发送时间: 2015年3月21日 4:55
收件人: [email-masked]
抄送: [email-masked]; NVO3
主题: [nvo3] IPR Poll for draft-quinn-vxlan-gpe-04

Matthew & Benson

---

From: "Darrel Lewis (darlewis)" <[email-masked]>
Date: Mon, 23 Mar 2015 18:30:47 +0000

I am not aware of any IPR that applies to this draft.

-Darrel
On Mar 20, 2015, at 1:55 PM, Bocci, Matthew (Matthew) <[email-masked]> wrote:

> [email-masked]

---

From: Fabio Maino <[email-masked]>
Date: Mon, 23 Mar 2015 12:44:39 -0700

I'm not aware of any IPR that might be relevant for this draft.

Fabio

---

From: Rajeev Manur <[email-masked]>
Date: Mon, 23 Mar 2015 20:03:25 +0000

I'm not aware of any IPR that applies to this draft.

Thanks!
--Rajeev

From: nvo3 [mailto:[email-masked]] On Behalf Of Fabio Maino
Sent: Monday, March 23, 2015 12:45 PM
To: Bocci, Matthew (Matthew); [email-masked]
Cc: [email-masked]; NVO3
Subject: Re: [nvo3] IPR Poll for draft-quinn-vxlan-gpe-04

Fabio

Matthew & Benson