Subject: [nvo3] Call for WG Adoption of draft-quinn-vxlan-gpe-04

From: Benson Schliesser <[email-masked]>
Date: Thu, 19 Mar 2015 14:31:43 -0400

This message starts a 2-week Call for Adoption of 
draft-quinn-vxlan-gpe-04 as a NVO3 WG item.

The chairs believe that WG consensus is in favor of adoption of this 
draft. Please reply to this email thread, to the nvo3 email list, with 
expressions of support or opposition. If expressing opposition to 
adoption please elaborate substantially on the issues that motivate this 
view.

This Call for Adoption will conclude on 2015-03-15, at which times the 
chairs will reevaluate their view of consensus based on mailing list 
discussion.

Thanks,
-Benson & Matthew

---

From: Benson Schliesser <[email-masked]>
Date: Thu, 19 Mar 2015 14:34:49 -0400

With apologies: The date in the message quoted below is incorrect. This 
Call for Adoption will conclude on 2015-04-03.

> Benson Schliesser <mailto:[email-masked]>
> March 19, 2015 at 2:31 PM
> adoption please elaborate substantially on the issues that motivate 
> this view.
>

---

From: Jesse Gross <[email-masked]>
Date: Fri, 20 Mar 2015 16:45:09 +0000

Support.

On 3/19/15, 11:31 AM, "Benson Schliesser" <[email-masked]> wrote:

>_______________________________________________
>nvo3 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/nvo3

---

From: Anoop Ghanwani <[email-masked]>
Date: Fri, 20 Mar 2015 10:51:44 -0700

Support.

On Thu, Mar 19, 2015 at 11:34 AM, Benson Schliesser <[email-masked]>
wrote:

>> expressions of support or opposition. If expressing opposition to adoption
>> please elaborate substantially on the issues that motivate this view.
>>

---

From: Jon Hudson <[email-masked]>
Date: Fri, 20 Mar 2015 11:11:13 -0700

Support WG adoption 

> On Mar 20, 2015, at 10:51 AM, Anoop Ghanwani <[email-masked]> wrote:
> 
> Support.
> 
>> On Thu, Mar 19, 2015 at 11:34 AM, Benson Schliesser <[email-masked]> wrote:
>> With apologies: The date in the message quoted below is incorrect. This Call for Adoption will conclude on 2015-04-03.
>> 
>>> This message starts a 2-week Call for Adoption of draft-quinn-vxlan-gpe-04 as a NVO3 WG item.
>>> 
>>> The chairs believe that WG consensus is in favor of adoption of this draft. Please reply to this email thread, to the nvo3 email list, with expressions of support or opposition. If expressing opposition to adoption please elaborate substantially on the issues that motivate this view.
>>> 
>>> This Call for Adoption will conclude on 2015-03-15, at which times the chairs will reevaluate their view of consensus based on mailing list discussion.
>>> 
>>> Thanks,
>>> -Benson & Matthew
>>

---

From: "Rabadan, Jorge (Jorge)" <[email-masked]>
Date: Fri, 20 Mar 2015 18:11:24 +0000

I support this draft for WG adoption.
Thx
Jorge

---

From: "Larry Kreeger (kreeger)" <[email-masked]>
Date: Sat, 21 Mar 2015 01:05:48 +0000

Support as co-author. - Larry

---

From: "Paul Quinn (paulq)" <[email-masked]>
Date: Sat, 21 Mar 2015 17:17:36 +0000

+1 

> On Mar 20, 2015, at 9:05 PM, Larry Kreeger (kreeger) <[email-masked]> wrote:
>

---

From: "Ken Gray (kegray)" <[email-masked]>
Date: Sat, 21 Mar 2015 19:10:51 +0000

support

---

From: David Melman <[email-masked]>
Date: Sat, 21 Mar 2015 19:21:15 +0000

Support as co-author. 

David Melman

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Thursday, March 19, 2015 8:35 PM
To: [email-masked]
Subject: Re: [nvo3] Call for WG Adoption of draft-quinn-vxlan-gpe-04

> Benson Schliesser <mailto:[email-masked]> March 19, 2015 at 
> 2:31 PM This message starts a 2-week Call for Adoption of

---

From: Liyizhou <[email-masked]>
Date: Sun, 22 Mar 2015 16:14:42 +0000

Support.

Yizhou

---

From: Xuxiaohu <[email-masked]>
Date: Mon, 23 Mar 2015 01:55:08 +0000

Support as a co-author.

Xiaohu

> -----邮件原件-----
> 发件人: nvo3 [mailto:[email-masked]] 代表 Benson Schliesser
> 发送时间: 2015年3月20日 2:32
> 收件人: [email-masked]
> 主题: [nvo3] Call for WG Adoption of draft-quinn-vxlan-gpe-04
> 
> The chairs believe that WG consensus is in favor of adoption of this draft.
> Please reply to this email thread, to the nvo3 email list, with expressions of
> support or opposition. If expressing opposition to adoption please elaborate
> substantially on the issues that motivate this view.
> 
> This Call for Adoption will conclude on 2015-03-15, at which times the chairs
> will reevaluate their view of consensus based on mailing list discussion.
> 
> Thanks,
> -Benson & Matthew
> 
> 
>

---

From: Lucy yong <[email-masked]>
Date: Mon, 23 Mar 2015 03:35:33 +0000

Support!

Lucy

---

From: "Elzur, Uri" <[email-masked]>
Date: Mon, 23 Mar 2015 04:00:01 +0000

+1

Thx

Uri (“Oo-Ree”)
C: 949-378-7568

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Xuxiaohu
Sent: Sunday, March 22, 2015 6:55 PM
To: Benson Schliesser; [email-masked]
Subject: Re: [nvo3] Call for WG Adoption of draft-quinn-vxlan-gpe-04

Support as a co-author.

Xiaohu

> Please reply to this email thread, to the nvo3 email list, with 
> adoption please elaborate substantially on the issues that motivate this view.
> 
> chairs will reevaluate their view of consensus based on mailing list discussion.
> 
> Thanks,
> -Benson & Matthew
> 
> 
>

---

From: "Garcia Del Rio, Diego (Diego)" <[email-masked]>
Date: Mon, 23 Mar 2015 07:08:12 +0000

Support

DIEGO GARCÍA DEL RIO
nuagenetworks
PRODUCT MANAGER
755 Ravendale Drive
Mountain View CA 94043
Mobile: +1 (415) 439-9420
OnNet: 2852-2726
[email-masked]

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Thursday, 19 March 2015 11:32
To: [email-masked]
Subject: [nvo3] Call for WG Adoption of draft-quinn-vxlan-gpe-04

Thanks,
-Benson & Matthew

---

From: "Ganga, Ilango S" <[email-masked]>
Date: Wed, 25 Mar 2015 18:59:57 +0000

Support...

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Thursday, March 19, 2015 11:32 AM
To: [email-masked]
Subject: [nvo3] Call for WG Adoption of draft-quinn-vxlan-gpe-04

Thanks,
-Benson & Matthew

---

From: Pankaj Garg <[email-masked]>
Date: Thu, 26 Mar 2015 05:40:42 +0000

Support as a co-author.

> Sent: Friday, March 20, 2015 12:02 AM
> To: [email-masked]