Subject: [nvo3] Call for WG Adoption of draft-gross-geneve-02

From: Benson Schliesser <[email-masked]>
Date: Thu, 19 Mar 2015 14:31:38 -0400

This message starts a 2-week Call for Adoption of draft-gross-geneve-02 
as a NVO3 WG item.

The chairs believe that WG consensus is in favor of adoption of this 
draft. Please reply to this email thread, to the nvo3 email list, with 
expressions of support or opposition. If expressing opposition to 
adoption please elaborate substantially on the issues that motivate this 
view.

This Call for Adoption will conclude on 2015-03-15, at which times the 
chairs will reevaluate their view of consensus based on mailing list 
discussion.

Thanks,
-Benson & Matthew

---

From: Jesse Gross <[email-masked]>
Date: Fri, 20 Mar 2015 16:44:55 +0000

Support as a coauthor.

On 3/19/15, 11:31 AM, "Benson Schliesser" <[email-masked]> wrote:

>_______________________________________________
>nvo3 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/nvo3

---

From: Anoop Ghanwani <[email-masked]>
Date: Fri, 20 Mar 2015 10:51:09 -0700

Support.

On Thu, Mar 19, 2015 at 11:31 AM, Benson Schliesser <[email-masked]>
wrote:

> This message starts a 2-week Call for Adoption of draft-gross-geneve-02 as
> a NVO3 WG item.
>
> expressions of support or opposition. If expressing opposition to adoption
> please elaborate substantially on the issues that motivate this view.
>

---

From: Jon Hudson <[email-masked]>
Date: Fri, 20 Mar 2015 11:09:55 -0700

Support as co-author 

> On Mar 19, 2015, at 11:31 AM, Benson Schliesser <[email-masked]> wrote:
> 
> This message starts a 2-week Call for Adoption of draft-gross-geneve-02 as a NVO3 WG item.
> 
> The chairs believe that WG consensus is in favor of adoption of this draft. Please reply to this email thread, to the nvo3 email list, with expressions of support or opposition. If expressing opposition to adoption please elaborate substantially on the issues that motivate this view.
> 
> This Call for Adoption will conclude on 2015-03-15, at which times the chairs will reevaluate their view of consensus based on mailing list discussion.
> 
> Thanks,
> -Benson & Matthew
> 
> 
>

---

From: "T. Sridhar" <[email-masked]>
Date: Sat, 21 Mar 2015 00:59:10 +0000

Support as a co-author.

Thanks,
Sridhar

On 3/19/15, 11:31 AM, "Benson Schliesser" <[email-masked]> wrote:

>adoption please elaborate substantially on the issues that motivate 
>this view.
>

---

From: Liyizhou <[email-masked]>
Date: Sun, 22 Mar 2015 16:10:39 +0000

Support.

Yizhou

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Friday, March 20, 2015 2:32 AM
To: [email-masked]
Subject: [nvo3] Call for WG Adoption of draft-gross-geneve-02

Thanks,
-Benson & Matthew

---

From: "Ganga, Ilango S" <[email-masked]>
Date: Wed, 25 Mar 2015 18:58:17 +0000

Support as a coauthor.

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Thursday, March 19, 2015 11:32 AM
To: [email-masked]
Subject: [nvo3] Call for WG Adoption of draft-gross-geneve-02

Thanks,
-Benson & Matthew

---

From: Pankaj Garg <[email-masked]>
Date: Thu, 26 Mar 2015 05:31:13 +0000

+1 as a coauthor.

Sent from my Windows Phone
________________________________
From: Ganga, Ilango S<mailto:[email-masked]>
Sent: ‎3/‎26/‎2015 12:28 AM
To: Benson Schliesser<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: Re: [nvo3] Call for WG Adoption of draft-gross-geneve-02

Support as a coauthor.

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Thursday, March 19, 2015 11:32 AM
To: [email-masked]
Subject: [nvo3] Call for WG Adoption of draft-gross-geneve-02

Thanks,
-Benson & Matthew