Subject: [nvo3] CORRECTION Re: Call for WG Adoption of draft-gross-geneve-02

From: Benson Schliesser <[email-masked]>
Date: Thu, 19 Mar 2015 14:34:27 -0400

With apologies: The date in the message quoted below is incorrect. This 
Call for Adoption will conclude on 2015-04-03.

> Benson Schliesser <mailto:[email-masked]>
> March 19, 2015 at 2:31 PM
> This message starts a 2-week Call for Adoption of 
> draft-gross-geneve-02 as a NVO3 WG item.
>
> The chairs believe that WG consensus is in favor of adoption of this 
> draft. Please reply to this email thread, to the nvo3 email list, with 
> expressions of support or opposition. If expressing opposition to 
> adoption please elaborate substantially on the issues that motivate 
> this view.
>
> This Call for Adoption will conclude on 2015-03-15, at which times the 
> chairs will reevaluate their view of consensus based on mailing list 
> discussion.
>
> Thanks,
> -Benson & Matthew
>
>
>

---

From: Lucy yong <[email-masked]>
Date: Mon, 23 Mar 2015 03:36:03 +0000

Support!
Lucy

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of Benson Schliesser
Sent: Thursday, March 19, 2015 1:34 PM
To: [email-masked]
Subject: [nvo3] CORRECTION Re: Call for WG Adoption of draft-gross-geneve-02

With apologies: The date in the message quoted below is incorrect. This Call for Adoption will conclude on 2015-04-03.

> Benson Schliesser <mailto:[email-masked]> March 19, 2015 at 
> 2:31 PM This message starts a 2-week Call for Adoption of

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3