Subject: Re: [nvo3] IEEE 802.Qcn VDP for NVO3 draft available for review

From: Ting Ao <[email-masked]>
Date: Thu, 30 Mar 2017 11:23:22 +0800

Hi Pat,

I'll help review the draft.

Regards.
Ting

>
> *From:* nvo3 [mailto:[email-masked] <[email-masked]>] *On
> Behalf Of *Pat Thaler
> *Sent:* Wednesday, March 29, 2017 6:32 AM
> *To:* [email-masked]
> *Subject:* Re: [nvo3] IEEE 802.Qcn VDP for NVO3 draft available for review
>
>
>
> IEEE 802.1 hasn't received any feedback on this VDP extension draft that
> we are doing for NVO3. We need feedback from NVO3 participants at least on
> the TLV contents so that we can progress this draft.
>
>
>
> Perhaps the chairs can get enlist some reviewers during the Thursday
> meeting.
>
>
>
> We will take comments in whatever form they are submitted. It would make
> it easier for us to handle comments if they are submitted using our comment
> spreadsheet at:
>
> http://www.ieee802.org/1/files/private/commenting-tool/MyBallot-tools/
>
>
>
> Regards,
>
> 'Pat
>
>
>
>
>
>
>
> On Tue, Nov 15, 2016 at 8:59 PM, Pat Thaler <[email-masked]>
> wrote:
>
> Review is needed to ensure that the IEEE 802.1Qcn VDP draft extension for
> NVO3 meets the needs for the Split-NVE Control Plane
>
>
>
> The Draft 0.4 is at
>
> http://www.ieee802.org/1/ietf/802-1Qcn-d0-4.pdf.
>
> Contact the NVO3 WG Chairs for the user name and password to access the
> draft.
>
>
>
> This draft is an amendment to 802.1Q-2014 which can be downloaded at no
> charge from:
>
> http://standards.ieee.org/about/get/802/802.1.html
>
>
>
> The Clauses related to VDP are 40, 41 & 42.
>
>
>

-- 
Ting

---

From: Alia Atlas <[email-masked]>
Date: Mon, 10 Apr 2017 09:06:28 -0400

Ting,

Thank you!

Regards,
Alia

On Wed, Mar 29, 2017 at 11:23 PM, Ting Ao <[email-masked]> wrote:

> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3
>
>

---

From: LuHuang <[email-masked]>
Date: Wed, 12 Apr 2017 08:45:39 +0000 (UTC)

I'd like to review the draft. --------------------B.R.LuHuang
China Mobile Research Institute
Mobile: +86 13810820540

 
From: nvo3 [mailto:[email-masked]]On Behalf Of Pat Thaler
Sent: Wednesday, March 29, 2017 6:32 AM
To: [email-masked]
Subject: Re: [nvo3] IEEE 802.Qcn VDP for NVO3 draft available for review IEEE 802.1 hasn't received any feedback on this VDP extension draft that we are doing for NVO3. We need feedback from NVO3 participants at least on the TLV contents so that we can progress this draft. Perhaps the chairs can get enlist some reviewers during the Thursday meeting. We will take comments in whatever form they are submitted. It would make it easier for us to handle comments if they are submitted using our comment spreadsheet at:http://www.ieee802.org/1/files /private/commenting-tool/MyBal lot-tools/ Regards,'Pat   On Tue, Nov 15, 2016 at 8:59 PM, Pat Thaler <[email-masked]> wrote:Review is needed to ensure that the IEEE 802.1Qcn VDP draft extension for NVO3 meets the needs for the Split-NVE Control Plane  The Draft 0.4 is athttp://www.ieee802.org/1/ietf/ 802-1Qcn-d0-4.pdf.Contact the NVO3 WG Chairs for the user name and password to access the draft. This draft is an amendment to 802.1Q-2014 which can be downloaded at no charge from:http://standards.ieee.org/abou t/get/802/802.1.html The Clauses related to VDP are 40, 41 & 42. 
______________________________ _________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/ listinfo/nvo3