Subject: Re: [nvo3] Poll for WG adoption and IPR call for draft-sarikaya-nvo3-vmm-dmm-pmip-11

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Mon, 17 Jul 2017 07:42:45 +0000

There is sufficient consensus for this document to be adopted as a WG draft.

Authors: Please resubmit the draft, changing the name to draft-ietf-nvo3-vmm-dmm-pmip-00

Regards

Matthew

On Tue, Jun 13, 2017 at 11:05 AM, Bocci, Matthew (Nokia - GB) <

[email-masked]><mailto:[email-masked]&gt>; wrote:

> This email begins a two week poll for adoption of

> draft-sarikaya-nvo3-vmm-dmm-pmip-11 in the NVO3 working group.

> Please review the draft and send any comments to the NVO3 list.

> Please also indicate whether you support adoption of the draft as an NVO3

> working group document.

> Simultaneously, we are also poling for any IPR that may apply to the draft.

> Authors and contributors, are you aware of any IPR that applies to this

> draft?

> If so, has this IPR been disclosed in compliance with IETF IPR rules (see

> RFCs 3979, 4879, 3669 and 5378 for more details)?

> If you are listed as a document author or contributor, please respond to

> this email stating of whether or not you are aware of any relevant

> IPR. The response needs to be sent to the NVO3 WG mailing list. The

> document will not advance to the next stage until a response

> has been received from each author and each contributor.

> This poll closes on Wednesday 28th June 2017.

> Regards

> Matthew and Sam

> _______________________________________________

> nvo3 mailing list

> [email-masked]<mailto:[email-masked]>

> https://www.ietf.org/mailman/listinfo/nvo3

[http://images.139cm.com/Upload/Photo/CommonHeadImage/Ri/Ri_df574d.gif]

Richard B L

[email-masked]

13683610386
电子名片新出VIP模板啦，快来体验>><javascript:;>

[描二维码添加名片到手机]

扫一扫,

快速添加名片到手机

---

From: Behcet Sarikaya <[email-masked]>
Date: Mon, 17 Jul 2017 03:33:05 -0500

Thanks Matthew.
I am submitting the draft as
draft-ietf-nvo3-vmm-00.txt

Regards,

Behcet

On Mon, Jul 17, 2017 at 2:42 AM, Bocci, Matthew (Nokia - GB) <
[email-masked]> wrote:

> [email-masked]> <[email-masked]&gt>; wrote:
>
>
>
> > [email-masked]
> 电子名片新出VIP模板啦，快来体验>>