Subject: [nvo3] 回复： Poll for WG adoption and IPR call for draft-sarikaya-nvo3-vmm-dmm-pmip-11

From: LuHuang <[email-masked]>
Date: Mon, 3 Jul 2017 10:17:44 +0000 (UTC)

Dear all,

I support adoption of this draft as WG draft. Thanks --------------------LuHuang
China Mobile Research Institute
Mobile: +86 13810820540

    "Bocci, Matthew (Nokia - GB)" <[email-masked]> 于 2017年6月13日, 星期二, 下午 11:19 写道：

  <!--#yiv5941516787 _filtered #yiv5941516787 {font-family:"Cambria Math";panose-1:2 4 5 3 5 4 6 3 2 4;} _filtered #yiv5941516787 {font-family:Calibri;panose-1:2 15 5 2 2 2 4 3 2 4;}#yiv5941516787 #yiv5941516787 p.yiv5941516787MsoNormal, #yiv5941516787 li.yiv5941516787MsoNormal, #yiv5941516787 div.yiv5941516787MsoNormal {margin:0in;margin-bottom:.0001pt;font-size:12.0pt;font-family:"Calibri", sans-serif;}#yiv5941516787 a:link, #yiv5941516787 span.yiv5941516787MsoHyperlink {color:#0563C1;text-decoration:underline;}#yiv5941516787 a:visited, #yiv5941516787 span.yiv5941516787MsoHyperlinkFollowed {color:#954F72;text-decoration:underline;}#yiv5941516787 span.yiv5941516787EmailStyle17 {font-family:"Calibri", sans-serif;color:windowtext;}#yiv5941516787 span.yiv5941516787msoIns {text-decoration:underline;color:teal;}#yiv5941516787 .yiv5941516787MsoChpDefault {font-family:"Calibri", sans-serif;} _filtered #yiv5941516787 {margin:1.0in 1.0in 1.0in 1.0in;}#yiv5941516787 div.yiv5941516787WordSection1 {}-->This email begins a two week poll for adoption of draft-sarikaya-nvo3-vmm-dmm-pmip-11 in the NVO3 working group.   Please review the draft and send any comments to the NVO3 list. Please also indicate whether you support adoption of the draft as an NVO3 working group document.   Simultaneously, we are also poling for any IPR that may apply to the draft.   Authors and contributors, are you aware of any IPR that applies to this draft? If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)? If you are listed as a document author or contributor, please respond to this email stating of whether or not you are aware of any relevant IPR. The response needs to be sent to the NVO3 WG mailing list. The document will not advance to the next stage until a response has been received from each author and each contributor.   This poll closes on Wednesday 28th June 2017.   Regards   Matthew and Sam    _______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

---

From: [email-masked]
Date: Mon, 3 Jul 2017 22:46:37 +0800

I also support the adoption of this draft.

Best Regards!

Ting Ao

发件人:         LuHuang <[email-masked]>
收件人:         "Bocci, Matthew (Nokia - GB)" <[email-masked]>, 
NVO3 <[email-masked]>, 
抄送:   "[email-masked]" 
<[email-masked]>
日期:   2017/07/03 18:18
主题:   [nvo3] 回复：  Poll for WG adoption and IPR call for 
draft-sarikaya-nvo3-vmm-dmm-pmip-11
发件人: "nvo3" <[email-masked]>

Dear all,

I support adoption of this draft as WG draft. Thanks
 
--------------------
LuHuang

"Bocci, Matthew (Nokia - GB)" <[email-masked]> 于 2017年6月13日, 
星期二, 下午 11:19 写道：

This email begins a two week poll for adoption of 
draft-sarikaya-nvo3-vmm-dmm-pmip-11 in the NVO3 working group.
 
Please review the draft and send any comments to the NVO3 list.
Please also indicate whether you support adoption of the draft as an NVO3 
working group document.
 
Simultaneously, we are also poling for any IPR that may apply to the 
draft.
 
Authors and contributors, are you aware of any IPR that applies to this 
draft?
If so, has this IPR been disclosed in compliance with IETF IPR rules (see 
RFCs 3979, 4879, 3669 and 5378 for more details)?
If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.
 
This poll closes on Wednesday 28th June 2017.
 
Regards
 
Matthew and Sam
 
_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3