Subject: [nvo3] Tsvart early review of draft-ietf-nvo3-geneve-08

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Mon, 12 Nov 2018 10:48:47 +0000

Authors

Please see the Transport Area review at the following URL.

https://mailarchive.ietf.org/arch/msg/tsv-art/Hmc8A2E5RAjlhMT806aXilcEk-o

Please work with David to address his comments. In particular, there are a number of references to RFCs related to UDP-related RFCs, in particular, that should be noted.

Best regards

Matthew

---

From: "Ganga, Ilango S" <[email-masked]>
Date: Mon, 12 Nov 2018 18:39:37 +0000

Thank You, Matthew.  We will work with David to address his comments.

Regards,
Ilango

From: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]
Sent: Monday, November 12, 2018 2:49 AM
To: [email-masked]
Cc: NVO3 <[email-masked]>; Vigoureux, Martin (Nokia - FR/Paris-Saclay) <[email-masked]>; Black, David <[email-masked]>; Sam Aldrin <[email-masked]>
Subject: Tsvart early review of draft-ietf-nvo3-geneve-08

Authors

Best regards

Matthew